<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Was Hänschen nicht lernt, &#8230; | meinemeinungmeineseite</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://meinemeinungmeineseite.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=meinemeinungmeineseite.com&amp;id=80625813&amp;t=1510969050&amp;back=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2017%2F11%2F17%2Fwas-haenschen-nicht-lernt%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//meinemeinungmeineseite.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Feed" href="https://meinemeinungmeineseite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Kommentar-Feed" href="https://meinemeinungmeineseite.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Was Hänschen nicht lernt,&nbsp;&#8230; Kommentar-Feed" href="https://meinemeinungmeineseite.com/2017/11/17/was-haenschen-nicht-lernt/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUu1uwyAMfKF5KN20jx/TnoUQj7g1GMWkVd9+JKjr2k6sf5DPuuPsA3NI4CRmjNmEGRLPnqKaQ3ISQAMxHq/Qo1N9MH/LmHaoZos5WbeDFd3QexZ/9pFpsIMaz9Jbvo/rRpvRzrDftEaZkAttgCSar1BL5mTC0g/J5oURcCCLjKHQWrKQXk6qpRzL+k2bmmjfpwlVoZyB5gB5LEb/jBeWUWq0phAvO1VKJkqmotaf4ubOamXS3J/yNJqPjPcQKbpKhnWN5p40eCz5qziyDHWo36Al9ijA4mwmiRcAvtjS1H795euU0q8hneEi+gwf3fP76+at65667TcqIyG8' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meinemeinungmeineseite.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bodenlos &#8211; Brotlos' href='https://meinemeinungmeineseite.com/2017/11/16/bodenlos-brotlos/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://meinemeinungmeineseite.com/2017/11/17/was-haenschen-nicht-lernt/" />
<link rel='shortlink' href='https://wp.me/p5sisl-1cR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2017%2F11%2F17%2Fwas-haenschen-nicht-lernt%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2017%2F11%2F17%2Fwas-haenschen-nicht-lernt%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Was Hänschen nicht lernt, &#8230;" />
<meta property="og:url" content="https://meinemeinungmeineseite.com/2017/11/17/was-haenschen-nicht-lernt/" />
<meta property="og:description" content="Dass an Österreichs Schulen und mit Österreichs Schülern was nicht stimmt, gehört schon lange zum Allgemeinwissen, wird durch PISA- Tests belegt und trotzdem von den für die Schulbildung Zuständige…" />
<meta property="article:published_time" content="2017-11-17T20:53:31+00:00" />
<meta property="article:modified_time" content="2017-11-17T20:53:31+00:00" />
<meta property="og:site_name" content="meinemeinungmeineseite" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Was Hänschen nicht lernt,&nbsp;&#8230;" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://meinemeinungmeineseite.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://meinemeinungmeineseite.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://meinemeinungmeineseite.com/osd.xml" title="meinemeinungmeineseite" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#EEEEEE" />

		<style type="text/css">
		#menu li,
		.post-date em,
		.sticky .entry-format,
		.more-posts .sticky h2.entry-format,
		.more-posts h2.entry-format,
		#comments h3 span {
			background-color: #EEEEEE;
		}

		#menu a {
			border-color: #EEEEEE		}
		</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="meinemeinungmeineseite" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="über alles mögliche" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://meinemeinungmeineseite.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Was Hänschen nicht lernt,&nbsp;&#8230; | meinemeinungmeineseite auf WordPress.com" />
<meta name="description" content="Dass an Österreichs Schulen und mit Österreichs Schülern was nicht stimmt, gehört schon lange zum Allgemeinwissen, wird durch PISA- Tests belegt und trotzdem von den für die Schulbildung Zuständigen bestritten und mit Ausflüchten schön zu reden versucht. Diese Situation wird auch nicht verbessert durch zusätzliche Abermillionen an Steuergeldern, die ins Schulwesen gebuttert werden oder durch&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #EEEEEE; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'chateau', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://meinemeinungmeineseite.com/2017/11/17/was-haenschen-nicht-lernt/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-4641 single-format-standard custom-background mp6 customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul class="menu clear-fix">
<li class="page_item page-item-13"><a href="https://meinemeinungmeineseite.com/mit-allen-mitteln/">Mit allen Mitteln&#8230;.</a></li>
<li class="page_item page-item-1"><a href="https://meinemeinungmeineseite.com/eine-seite/">Über</a></li>
<li class="page_item page-item-15"><a href="https://meinemeinungmeineseite.com/was-anderes/">Was anderes&#8230;.</a></li>
</ul>
			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://meinemeinungmeineseite.com/" title="meinemeinungmeineseite" rel="home">meinemeinungmeineseite</a></h1>
												<h2 id="site-description">~ über alles mögliche</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://meinemeinungmeineseite.com//" >
	<div>
		<label for="s" class="assistive-text">Suchen:</label>
		<input type="text" value="Suche&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Los" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://meinemeinungmeineseite.com/">
													<img src="https://s0.wp.com/wp-content/themes/pub/chateau/images/chateau-default.jpg" width="960" height="260" alt="meinemeinungmeineseite" title="meinemeinungmeineseite" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-4641" class="post-4641 post type-post status-publish format-standard hentry category-allgemein">
	<header class="post-title">
				<h1>Was Hänschen nicht lernt,&nbsp;&#8230;</h1>			<a href="https://meinemeinungmeineseite.com/2017/11/17/was-haenschen-nicht-lernt/" class="post-permalink">		<p class="post-date">
			<strong>17</strong>
			<em>Freitag</em>
			<span>Nov 2017</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://meinemeinungmeineseite.com/author/dersepp2014/" title="Zeige alle Beiträge von dersepp2014" rel="author">dersepp2014</a></span></span> in <a href="https://meinemeinungmeineseite.com/category/allgemein/" rel="category tag">Allgemein</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://meinemeinungmeineseite.com/2017/11/17/was-haenschen-nicht-lernt/#respond">Hinterlasse einen Kommentar</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
					</div><!-- end .post-extras -->

		<div class="post-entry">
			<p>Dass an Österreichs Schulen und mit Österreichs Schülern was nicht stimmt, gehört schon lange zum Allgemeinwissen, wird durch PISA- Tests belegt und trotzdem von den für die Schulbildung Zuständigen bestritten und mit Ausflüchten schön zu reden versucht. Diese Situation wird auch nicht verbessert durch zusätzliche Abermillionen an Steuergeldern, die ins Schulwesen gebuttert werden oder durch unzählige Schulversuche und auch nicht durch Zweit- oder Drittlehrer in einer Klasse. Das Grundübel ist die Gleichmacherei in den meisten Schulen; es darf kein Kind &#8222;benachteiligt&#8220; werden. Das heißt auf gut Deutsch, dass die schlechtesten Schüler das Tempo und das Niveau vorgeben und die Schlechtesten sind meist, ob es die Politik hören will oder nicht, die Schüler ohne Deutschkenntnisse. Viele Lehrer trauen sich aber schon lange nicht mehr, schlechte Schüler eine Klasse wiederholen zu lassen; das wäre politisch äußerst unkorrekt und womöglich diskriminierend.</p>
<p>Dass diese Mängel und Schwächen der Schüler mit Abschluss der Schule, sofern der geschafft wird, sich nicht einfach so in Luft auflösen, ist eigentlich naheliegend. Während die eher miserablen Schulleistungen generell aber schon lange bekannt sind, war von nächsten Schritt zur Karriere, der Lehre, in der Richtung offiziell fast nichts zu hören. Es wurde nur der massive Lehrlingsmangel beklagt. Von Betrieben konnte man inoffiziell aber schon lange Klagen über das Niveau der Lehrlinge hören. Jetzt haben sich auch der ORF und Zeitungen zu dem Thema zu Wort gemeldet. 20 bis 25 Prozent der Lehrlinge schaffen die Abschlussprüfung nicht und ein Teil der Durchgefallenen tritt ein zweites Mal gar nicht mehr zur Prüfung an. Das Problem ist ja nicht neu, aber jetzt kommt es an die Öffentlichkeit. Die Unternehmen beklagen ein gesunkenes Niveau der Stellenbewerber. Es geht dabei um Basiswissen wie Rechnen, Lesen, Schreiben und Englisch. Ja, was haben die eigentlich in der Schule gelernt?</p>
<p>Während Politik und Wirtschaft eine intensivere Ausbildung fordern, um in der Berufswelt nicht nur von morgen, sondern auch schon von heute bestehen zu können, sinkt das Niveau unseres Facharbeiter- Nachwuchses. Das kann nicht gut gehen.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div id="atatags-26942" style="width:300px;height:250px;float:left;margin-right:2px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div>		<div id="atatags-114160" style="width:300px;height:250px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
						<div id="crt-213447517" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-213447517");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-213447517",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-2087588392" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-2087588392");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-2087588392",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4641" class="share-twitter sd-button share-icon" href="https://meinemeinungmeineseite.com/2017/11/17/was-haenschen-nicht-lernt/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4641" class="share-facebook sd-button share-icon" href="https://meinemeinungmeineseite.com/2017/11/17/was-haenschen-nicht-lernt/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4641" class="share-google-plus-1 sd-button share-icon" href="https://meinemeinungmeineseite.com/2017/11/17/was-haenschen-nicht-lernt/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-80625813-4641-5a0f8edadec4b' data-src='//widgets.wp.com/likes/#blog_id=80625813&amp;post_id=4641&amp;origin=meinemeinungmeineseite.wordpress.com&amp;obj_id=80625813-4641-5a0f8edadec4b' data-name='like-post-frame-80625813-4641-5a0f8edadec4b'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-4641 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Beitragsnavigation</h1>
				<span class="nav-previous"><a href="https://meinemeinungmeineseite.com/2017/11/16/bodenlos-brotlos/" rel="prev">&larr; Vorheriger Beitrag</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/was-haenschen-nicht-lernt/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://meinemeinungmeineseite.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/was-haenschen-nicht-lernt/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='4641' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd0f09343a" /></p>
<input type="hidden" name="genseq" value="1510969050" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
				<aside id="recent-posts-7" class="sidebar-widget widget_recent_entries">		<h1 class="widget-title">Aktuelle Beiträge</h1>		<ul>
											<li>
					<a href="https://meinemeinungmeineseite.com/2017/11/17/was-haenschen-nicht-lernt/">Was Hänschen nicht lernt,&nbsp;&#8230;</a>
											<span class="post-date">17. November 2017</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2017/11/16/bodenlos-brotlos/">Bodenlos &#8211; Brotlos</a>
											<span class="post-date">16. November 2017</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2017/11/15/goetterdaemmerung-und-katzenjammer/">Götterdämmerung und Katzenjammer</a>
											<span class="post-date">15. November 2017</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2017/11/15/kommt-da-was-2/">Kommt da was?</a>
											<span class="post-date">15. November 2017</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2017/11/14/schritt-fuer-schritt/">Schritt für Schritt&#8230;</a>
											<span class="post-date">14. November 2017</span>
									</li>
					</ul>
		</aside><aside id="archives-7" class="sidebar-widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://meinemeinungmeineseite.com/2017/11/'>November 2017</a>&nbsp;(18)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/10/'>Oktober 2017</a>&nbsp;(33)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/09/'>September 2017</a>&nbsp;(34)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/08/'>August 2017</a>&nbsp;(36)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/07/'>Juli 2017</a>&nbsp;(31)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/06/'>Juni 2017</a>&nbsp;(35)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/05/'>Mai 2017</a>&nbsp;(40)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/04/'>April 2017</a>&nbsp;(40)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/03/'>März 2017</a>&nbsp;(40)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/02/'>Februar 2017</a>&nbsp;(18)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/01/'>Januar 2017</a>&nbsp;(50)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/12/'>Dezember 2016</a>&nbsp;(39)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/11/'>November 2016</a>&nbsp;(33)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/10/'>Oktober 2016</a>&nbsp;(38)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/09/'>September 2016</a>&nbsp;(46)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/08/'>August 2016</a>&nbsp;(46)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/07/'>Juli 2016</a>&nbsp;(56)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/06/'>Juni 2016</a>&nbsp;(37)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/05/'>Mai 2016</a>&nbsp;(33)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/04/'>April 2016</a>&nbsp;(63)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/03/'>März 2016</a>&nbsp;(54)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/02/'>Februar 2016</a>&nbsp;(58)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/01/'>Januar 2016</a>&nbsp;(70)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/12/'>Dezember 2015</a>&nbsp;(50)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/11/'>November 2015</a>&nbsp;(69)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/10/'>Oktober 2015</a>&nbsp;(56)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/09/'>September 2015</a>&nbsp;(64)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/08/'>August 2015</a>&nbsp;(41)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/07/'>Juli 2015</a>&nbsp;(58)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/06/'>Juni 2015</a>&nbsp;(60)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/05/'>Mai 2015</a>&nbsp;(62)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/04/'>April 2015</a>&nbsp;(63)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/03/'>März 2015</a>&nbsp;(66)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/02/'>Februar 2015</a>&nbsp;(21)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/01/'>Januar 2015</a>&nbsp;(46)</li>
	<li><a href='https://meinemeinungmeineseite.com/2014/12/'>Dezember 2014</a>&nbsp;(31)</li>
		</ul>
		</aside><aside id="calendar-5" class="sidebar-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>November 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://meinemeinungmeineseite.com/2017/10/">&laquo; Okt</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://meinemeinungmeineseite.com/2017/11/01/" aria-label="Beiträge veröffentlicht am 1. November 2017">1</a></td><td><a href="https://meinemeinungmeineseite.com/2017/11/02/" aria-label="Beiträge veröffentlicht am 2. November 2017">2</a></td><td><a href="https://meinemeinungmeineseite.com/2017/11/03/" aria-label="Beiträge veröffentlicht am 3. November 2017">3</a></td><td><a href="https://meinemeinungmeineseite.com/2017/11/04/" aria-label="Beiträge veröffentlicht am 4. November 2017">4</a></td><td><a href="https://meinemeinungmeineseite.com/2017/11/05/" aria-label="Beiträge veröffentlicht am 5. November 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="https://meinemeinungmeineseite.com/2017/11/06/" aria-label="Beiträge veröffentlicht am 6. November 2017">6</a></td><td><a href="https://meinemeinungmeineseite.com/2017/11/07/" aria-label="Beiträge veröffentlicht am 7. November 2017">7</a></td><td><a href="https://meinemeinungmeineseite.com/2017/11/08/" aria-label="Beiträge veröffentlicht am 8. November 2017">8</a></td><td><a href="https://meinemeinungmeineseite.com/2017/11/09/" aria-label="Beiträge veröffentlicht am 9. November 2017">9</a></td><td><a href="https://meinemeinungmeineseite.com/2017/11/10/" aria-label="Beiträge veröffentlicht am 10. November 2017">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="https://meinemeinungmeineseite.com/2017/11/13/" aria-label="Beiträge veröffentlicht am 13. November 2017">13</a></td><td><a href="https://meinemeinungmeineseite.com/2017/11/14/" aria-label="Beiträge veröffentlicht am 14. November 2017">14</a></td><td><a href="https://meinemeinungmeineseite.com/2017/11/15/" aria-label="Beiträge veröffentlicht am 15. November 2017">15</a></td><td><a href="https://meinemeinungmeineseite.com/2017/11/16/" aria-label="Beiträge veröffentlicht am 16. November 2017">16</a></td><td><a href="https://meinemeinungmeineseite.com/2017/11/17/" aria-label="Beiträge veröffentlicht am 17. November 2017">17</a></td><td id="today">18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/meinemeinungmeineseite.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"https:\/\/meinemeinungmeineseite.com\/","postID":"4641","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/meinemeinungmeineseite.com\/2017\/11\/17\/was-haenschen-nicht-lernt\/":4641};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"80625813","siteName":"meinemeinungmeineseite","siteURL":"https:\/\/meinemeinungmeineseite.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2017%2F11%2F17%2Fwas-haenschen-nicht-lernt%2F","themeURL":"","xhrURL":"https:\/\/meinemeinungmeineseite.com\/wp-admin\/admin-ajax.php","nonce":"f0a16d591f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3e994bebbf\" \/>","referer":"https:\/\/meinemeinungmeineseite.com\/2017\/11\/17\/was-haenschen-nicht-lernt\/","canFollow":"1","feedID":"40001307","statusMessage":"","customizeLink":"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmeinemeinungmeineseite.wordpress.com%2F2017%2F11%2F17%2Fwas-haenschen-nicht-lernt%2F","postID":"4641","shortlink":"https:\/\/wp.me\/p5sisl-1cR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/meinemeinungmeineseite.com\/4641","statsLink":"https:\/\/wordpress.com\/stats\/post\/4641\/meinemeinungmeineseite.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Chateau","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2017%2F11%2F17%2Fwas-haenschen-nicht-lernt%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0sOwjAMRC9EahAUxAJxFJSmBtzmh53wuT2pEAg2kVh5NDNvJMMtKhN8Qp9gEOjxSgbjvRlkBl+RyyrafCIvYGlEgUvGjGfte4tcKZvgXLHUCxomugO5UcR/oB/jDZI3Nve/BcZoH40jX1nXfclVpxmcloRclApXZKZp7OP9uZBYm1FqkEkU/AR9VK09kjhMatnM4VA+hWNgV+nHIEkdrSYGOWsmf3rfAu3dbtHOt8vNql23wxP+Vbmb'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "meinemeinungmeineseite.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'80625813','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'80625813','v':'wpcom','tz':'2','user_id':'0','post':'4641','subd':'meinemeinungmeineseite'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNPbkZ0RlJFZzFfYTRHRH54YS1QbW1DVlZ5djlQMjU/SVpqMF83MyYmW2dRQ3IseFF4VEdRP1hJTTRDWTQ0cmgrQ3lJZWYvT0k1RjRpZ2JGRD1GVFhURz1CYn49SXhCQ0ZWXVg/c0JTdnJWQzdXcDZXQnBnYkFBX3ZZK3U3d1RJelM2eTJzXV83dVZ1QiZ5dDQ4bURuZVVtdm8mMDlmLEFqejVwd0FZeGgmNTBjZU96cVNyM3RaOA=='}]);
_stq.push([ 'clickTrackerInit', '80625813', '4641' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
<!--
	generated in 0.159 seconds
	53386 bytes batcached for 300 seconds
-->
