<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Lang ist´s her | meinemeinungmeineseite</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://meinemeinungmeineseite.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=meinemeinungmeineseite.com&amp;id=80625813&amp;t=1515673574&amp;back=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2018%2F01%2F10%2Flang-ists-her%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//meinemeinungmeineseite.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Feed" href="https://meinemeinungmeineseite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Kommentar-Feed" href="https://meinemeinungmeineseite.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Lang ist´s her Kommentar-Feed" href="https://meinemeinungmeineseite.com/2018/01/10/lang-ists-her/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUu1uwyAMfKF5KN20jx/TnoUQj7g1GMWkVd9+JKjr2k6sf5DPuuPsA3NI4CRmjNmEGRLPnqKaQ3ISQAMxHq/Qo1N9MH/LmHaoZos5WbeDFd3QexZ/9pFpsIMaz9Jbvo/rRpvRzrDftEaZkAttgCSar1BL5mTC0g/J5oURcCCLjKHQWrKQXk6qpRzL+k2bmmjfpwlVoZyB5gB5LEb/jBeWUWq0phAvO1VKJkqmotaf4ubOamXS3J/yNJqPjPcQKbpKhnWN5p40eCz5qziyDHWo36Al9ijA4mwmiRcAvtjS1H795euU0q8hneEi+gwf3fP76+at65667TcqIyG8?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meinemeinungmeineseite.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zwei Bundespräsidenten, ein&nbsp;Ziel' href='https://meinemeinungmeineseite.com/2018/01/08/zwei-bundespraesidenten-ein-ziel/' />
<link rel='next' title='Nicht nur Zustimmung' href='https://meinemeinungmeineseite.com/2018/01/11/nicht-nur-zustimmung/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://meinemeinungmeineseite.com/2018/01/10/lang-ists-her/" />
<link rel='shortlink' href='https://wp.me/p5sisl-1eD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2018%2F01%2F10%2Flang-ists-her%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2018%2F01%2F10%2Flang-ists-her%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lang ist´s her" />
<meta property="og:url" content="https://meinemeinungmeineseite.com/2018/01/10/lang-ists-her/" />
<meta property="og:description" content="Es gab einmal eine Zeit, da lehnte man sich abends nach der Arbeit entspannt zurück, schaltete den Fernseher ein und genoss das Programm. Speziell am Wochenende machte es Freude, sich die verschied…" />
<meta property="article:published_time" content="2018-01-10T19:25:13+00:00" />
<meta property="article:modified_time" content="2018-01-10T19:25:13+00:00" />
<meta property="og:site_name" content="meinemeinungmeineseite" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Lang ist´s her" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://meinemeinungmeineseite.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://meinemeinungmeineseite.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://meinemeinungmeineseite.com/osd.xml" title="meinemeinungmeineseite" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#EEEEEE" />

		<style type="text/css">
		#menu li,
		.post-date em,
		.sticky .entry-format,
		.more-posts .sticky h2.entry-format,
		.more-posts h2.entry-format,
		#comments h3 span {
			background-color: #EEEEEE;
		}

		#menu a {
			border-color: #EEEEEE		}
		</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="meinemeinungmeineseite" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="über alles mögliche" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://meinemeinungmeineseite.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Lang ist´s her | meinemeinungmeineseite auf WordPress.com" />
<meta name="description" content="Es gab einmal eine Zeit, da lehnte man sich abends nach der Arbeit entspannt zurück, schaltete den Fernseher ein und genoss das Programm. Speziell am Wochenende machte es Freude, sich die verschiedensten Unterhaltungssendungen, die noch nicht &quot;Show&quot; genannt wurden, anzusehen. Ja, da war Fernsehen in erster Linie noch Unterhaltung und die Samstagabend- Sendungen von damals&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #EEEEEE; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'chateau', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://meinemeinungmeineseite.com/2018/01/10/lang-ists-her/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-4751 single-format-standard custom-background mp6 customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul class="menu clear-fix">
<li class="page_item page-item-13"><a href="https://meinemeinungmeineseite.com/mit-allen-mitteln/">Mit allen Mitteln&#8230;.</a></li>
<li class="page_item page-item-1"><a href="https://meinemeinungmeineseite.com/eine-seite/">Über</a></li>
<li class="page_item page-item-15"><a href="https://meinemeinungmeineseite.com/was-anderes/">Was anderes&#8230;.</a></li>
</ul>
			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://meinemeinungmeineseite.com/" title="meinemeinungmeineseite" rel="home">meinemeinungmeineseite</a></h1>
												<h2 id="site-description">~ über alles mögliche</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://meinemeinungmeineseite.com//" >
	<div>
		<label for="s" class="assistive-text">Suchen:</label>
		<input type="text" value="Suche&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Los" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://meinemeinungmeineseite.com/">
													<img src="https://s0.wp.com/wp-content/themes/pub/chateau/images/chateau-default.jpg" width="960" height="260" alt="meinemeinungmeineseite" title="meinemeinungmeineseite" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-4751" class="post-4751 post type-post status-publish format-standard hentry category-allgemein">
	<header class="post-title">
				<h1>Lang ist´s her</h1>			<a href="https://meinemeinungmeineseite.com/2018/01/10/lang-ists-her/" class="post-permalink">		<p class="post-date">
			<strong>10</strong>
			<em>Mittwoch</em>
			<span>Jan 2018</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://meinemeinungmeineseite.com/author/dersepp2014/" title="Zeige alle Beiträge von dersepp2014" rel="author">dersepp2014</a></span></span> in <a href="https://meinemeinungmeineseite.com/category/allgemein/" rel="category tag">Allgemein</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://meinemeinungmeineseite.com/2018/01/10/lang-ists-her/#respond">Hinterlasse einen Kommentar</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
					</div><!-- end .post-extras -->

		<div class="post-entry">
			<p>Es gab einmal eine Zeit, da lehnte man sich abends nach der Arbeit entspannt zurück, schaltete den Fernseher ein und genoss das Programm. Speziell am Wochenende machte es Freude, sich die verschiedensten Unterhaltungssendungen, die noch nicht &#8222;Show&#8220; genannt wurden, anzusehen. Ja, da war Fernsehen in erster Linie noch Unterhaltung und die Samstagabend- Sendungen von damals und deren Moderatoren genießen bei denen, die sich noch daran erinnern, heute beinahe Kultstatus. Ja, das Fernsehen diente in erster Linie der Unterhaltung. Es gab natürlich auch interessante Dokus über fremde Länder und die Menschen dort, über die Tier- und Pflanzenwelt etc., die ebenfalls gerne gesehen wurden. Ja; lang, lang ist´s her. Schon lange nämlich dient Fernsehen nicht mehr der Unterhaltung. Es dient heute hauptsächlich der Umerziehung und da ist fast kein Unterschied zwischen den Öffentlich- Rechtlichen und den Privaten festzustellen; fast alle sind &#8222;auf Linie&#8220;. Die politische Korrektheit, die Gender- Ideologie, Toleranz, Weltoffenheit, Gleichmacherei, Kampf gegen Diskriminierung, Verteidigung der Werte und wie die Schlagwörter sonst noch heißen, sind in fast allen Sendungen vertreten und prasseln auf unsere Köpfe ein. Spitzenreiter sind da deutsche Serien, egal ob irgendwelche &#8222;Tatorte&#8220; oder sonst was und der Deutsche hat dabei häufig der dumme Böse zu sein. Ist aber bei österreichischen Produktionen nicht viel anders. Der gleiche Trend ist bei Nachrichtensendungen festzustellen. Einseitige Berichterstattung gehört schon zum medialen Alltag. Über vieles wird erst gar nicht berichtet, da es nicht ins offizielle Weltbild passen würde. Über die politische Korrektheit wird Druck und Zensur ausgeübt. Es gibt eine neue Inquisition und sie heißt political Correctness. Es dürfen sehr wohl Einheimische auf das Übelste beschimpft werden, aber Kritik an jenen, &#8222;die noch nicht so lange da leben&#8220;, wird gnadenlos geahndet. Oftmals hat man fast den Eindruck, dass die Einheimischen schon unerwünscht sind; zumindest dann, wenn sie sich nicht ausdrücklich und vorbehaltslos zur linken Ideologie bekennen. Die Menschen werden in eine bestimmte Richtung getrieben, da ist System dahinter. Begründet wird das, sofern es so etwas wie eine Begründung gibt, mit den schon erwähnten Schlagwörtern. Diese Begriffe werden nicht umsonst so genannt, man kann damit &#8222;erschlagen&#8220; werden. Ja, wir sollen uns an ein neues Umfeld gewöhnen und neue Sitten und Gebräuche akzeptieren. Wir sollen nicht mehr wir sein. Wehmütig werden so manche an jene Zeiten zurückdenken, als man noch alles beim Namen nennen durfte.</p>
<p>Wer widerspricht, wird nicht widerlegt, sondern zum Schweigen gebracht. Von Norbert Bolz.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-440806404" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-440806404");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-440806404",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1159487448" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1159487448");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1159487448",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-4751" class="share-twitter sd-button share-icon" href="https://meinemeinungmeineseite.com/2018/01/10/lang-ists-her/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-4751" class="share-facebook sd-button share-icon" href="https://meinemeinungmeineseite.com/2018/01/10/lang-ists-her/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-4751" class="share-google-plus-1 sd-button share-icon" href="https://meinemeinungmeineseite.com/2018/01/10/lang-ists-her/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-80625813-4751-5a5757e707e7d' data-src='//widgets.wp.com/likes/#blog_id=80625813&amp;post_id=4751&amp;origin=meinemeinungmeineseite.wordpress.com&amp;obj_id=80625813-4751-5a5757e707e7d' data-name='like-post-frame-80625813-4751-5a5757e707e7d'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-4751 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Beitragsnavigation</h1>
				<span class="nav-previous"><a href="https://meinemeinungmeineseite.com/2018/01/08/zwei-bundespraesidenten-ein-ziel/" rel="prev">&larr; Vorheriger Beitrag</a></span>
				<span class="nav-next"><a href="https://meinemeinungmeineseite.com/2018/01/11/nicht-nur-zustimmung/" rel="next">Nächster Beitrag &rarr;</a></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/10/lang-ists-her/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://meinemeinungmeineseite.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="aa6e794a2e" /><input type="hidden" name="_wp_http_referer" value="/2018/01/10/lang-ists-her/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='4751' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4807b2bb74" /></p>
<input type="hidden" name="genseq" value="1515673575" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="49"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
				<aside id="recent-posts-7" class="sidebar-widget widget_recent_entries">		<h1 class="widget-title">Aktuelle Beiträge</h1>		<ul>
											<li>
					<a href="https://meinemeinungmeineseite.com/2018/01/11/nicht-nur-zustimmung/">Nicht nur Zustimmung</a>
											<span class="post-date">11. Januar 2018</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2018/01/10/lang-ists-her/">Lang ist´s her</a>
											<span class="post-date">10. Januar 2018</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2018/01/08/zwei-bundespraesidenten-ein-ziel/">Zwei Bundespräsidenten, ein&nbsp;Ziel</a>
											<span class="post-date">8. Januar 2018</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2018/01/07/sparmoeglichkeiten-nuetzen/">Sparmöglichkeiten nützen</a>
											<span class="post-date">7. Januar 2018</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2018/01/06/rechtswidriges-recht/">Rechtswidriges Recht?</a>
											<span class="post-date">6. Januar 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-7" class="sidebar-widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
			<li><a href='https://meinemeinungmeineseite.com/2018/01/'>Januar 2018</a>&nbsp;(10)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/12/'>Dezember 2017</a>&nbsp;(28)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/11/'>November 2017</a>&nbsp;(30)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/10/'>Oktober 2017</a>&nbsp;(33)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/09/'>September 2017</a>&nbsp;(34)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/08/'>August 2017</a>&nbsp;(36)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/07/'>Juli 2017</a>&nbsp;(31)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/06/'>Juni 2017</a>&nbsp;(35)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/05/'>Mai 2017</a>&nbsp;(40)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/04/'>April 2017</a>&nbsp;(40)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/03/'>März 2017</a>&nbsp;(40)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/02/'>Februar 2017</a>&nbsp;(18)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/01/'>Januar 2017</a>&nbsp;(50)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/12/'>Dezember 2016</a>&nbsp;(39)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/11/'>November 2016</a>&nbsp;(33)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/10/'>Oktober 2016</a>&nbsp;(38)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/09/'>September 2016</a>&nbsp;(46)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/08/'>August 2016</a>&nbsp;(46)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/07/'>Juli 2016</a>&nbsp;(56)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/06/'>Juni 2016</a>&nbsp;(37)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/05/'>Mai 2016</a>&nbsp;(33)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/04/'>April 2016</a>&nbsp;(63)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/03/'>März 2016</a>&nbsp;(54)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/02/'>Februar 2016</a>&nbsp;(58)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/01/'>Januar 2016</a>&nbsp;(70)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/12/'>Dezember 2015</a>&nbsp;(50)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/11/'>November 2015</a>&nbsp;(69)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/10/'>Oktober 2015</a>&nbsp;(56)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/09/'>September 2015</a>&nbsp;(64)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/08/'>August 2015</a>&nbsp;(41)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/07/'>Juli 2015</a>&nbsp;(58)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/06/'>Juni 2015</a>&nbsp;(60)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/05/'>Mai 2015</a>&nbsp;(62)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/04/'>April 2015</a>&nbsp;(63)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/03/'>März 2015</a>&nbsp;(66)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/02/'>Februar 2015</a>&nbsp;(21)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/01/'>Januar 2015</a>&nbsp;(46)</li>
	<li><a href='https://meinemeinungmeineseite.com/2014/12/'>Dezember 2014</a>&nbsp;(31)</li>
		</ul>
		</aside><aside id="calendar-5" class="sidebar-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Januar 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://meinemeinungmeineseite.wordpress.com/2017/12/">&laquo; Dez</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://meinemeinungmeineseite.wordpress.com/2018/01/01/" aria-label="Beiträge veröffentlicht am 1. January 2018">1</a></td><td><a href="https://meinemeinungmeineseite.wordpress.com/2018/01/02/" aria-label="Beiträge veröffentlicht am 2. January 2018">2</a></td><td><a href="https://meinemeinungmeineseite.wordpress.com/2018/01/03/" aria-label="Beiträge veröffentlicht am 3. January 2018">3</a></td><td><a href="https://meinemeinungmeineseite.wordpress.com/2018/01/04/" aria-label="Beiträge veröffentlicht am 4. January 2018">4</a></td><td><a href="https://meinemeinungmeineseite.wordpress.com/2018/01/05/" aria-label="Beiträge veröffentlicht am 5. January 2018">5</a></td><td><a href="https://meinemeinungmeineseite.wordpress.com/2018/01/06/" aria-label="Beiträge veröffentlicht am 6. January 2018">6</a></td><td><a href="https://meinemeinungmeineseite.wordpress.com/2018/01/07/" aria-label="Beiträge veröffentlicht am 7. January 2018">7</a></td>
	</tr>
	<tr>
		<td><a href="https://meinemeinungmeineseite.wordpress.com/2018/01/08/" aria-label="Beiträge veröffentlicht am 8. January 2018">8</a></td><td>9</td><td><a href="https://meinemeinungmeineseite.wordpress.com/2018/01/10/" aria-label="Beiträge veröffentlicht am 10. January 2018">10</a></td><td id="today"><a href="https://meinemeinungmeineseite.wordpress.com/2018/01/11/" aria-label="Beiträge veröffentlicht am 11. January 2018">11</a></td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/meinemeinungmeineseite.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-login.php?action=logout&_wpnonce=0493f089db","homeURL":"https:\/\/meinemeinungmeineseite.com\/","postID":"4751","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/meinemeinungmeineseite.com\/2018\/01\/10\/lang-ists-her\/":4751};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"80625813","siteName":"meinemeinungmeineseite","siteURL":"https:\/\/meinemeinungmeineseite.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2018%2F01%2F10%2Flang-ists-her%2F","themeURL":"","xhrURL":"https:\/\/meinemeinungmeineseite.com\/wp-admin\/admin-ajax.php","nonce":"99ae62a760","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"88794d4e7b\" \/>","referer":"https:\/\/meinemeinungmeineseite.com\/2018\/01\/10\/lang-ists-her\/","canFollow":"1","feedID":"40001307","statusMessage":"","customizeLink":"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmeinemeinungmeineseite.wordpress.com%2F2018%2F01%2F10%2Flang-ists-her%2F","postID":"4751","shortlink":"https:\/\/wp.me\/p5sisl-1eD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/meinemeinungmeineseite.com\/4751","statsLink":"https:\/\/wordpress.com\/stats\/post\/4751\/meinemeinungmeineseite.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Chateau","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2018%2F01%2F10%2Flang-ists-her%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj0sOwjAMRC9EahAUxAJxFJSmBtzmh53wuT2pEAg2kVh5NDNvJMMtKhN8Qp9gEOjxSgbjvRlkBl+RyyrafCIvYGlEgUvGjGfte4tcKZvgXLHUCxomugO5UcR/oB/jDZI3Nve/BcZoH40jX1nXfclVpxmcloRclApXZKZp7OP9uZBYm1FqkEkU/AR9VK09kjhMatnM4VA+hWNgV+nHIEkdrSYGOWsmf3rfAu3dbtHOt8vNql23wxP+Vbmb'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "meinemeinungmeineseite.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'80625813','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'80625813','v':'wpcom','tz':'2','user_id':'0','post':'4751','subd':'meinemeinungmeineseite'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNPbkZ0RlJFZzFfYTRHRH54YS1QbW1DVlZ5djlQMjU/SVpqMF83MyYmW2dRQ3IseFF4VEdRP1hJOEhoeUg1ajdhPTBxUnA/Z2lQNCwuJUtUTXB1LzFTan5DSkZnaUc0YWkvNXo0bC92UkdVS1tEOVdbRUYlQn5nUjlBUF9yWUQmOWlyQzkvek02OUJ8QT9MQlMvYnkuTzFMcHZ5SVdJVFkmXVBDZTRXSmNjVk9PRV9teHFBJUdpZDc='}]);
_stq.push([ 'clickTrackerInit', '80625813', '4751' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
