<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Heiß- kalt für den Kanzler | meinemeinungmeineseite</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://meinemeinungmeineseite.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=meinemeinungmeineseite.com&amp;id=80625813&amp;t=1536210291&amp;back=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2018%2F09%2F05%2Fheiss-kalt-fuer-den-kanzler%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//meinemeinungmeineseite.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Feed" href="https://meinemeinungmeineseite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Kommentar-Feed" href="https://meinemeinungmeineseite.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Heiß- kalt für den&nbsp;Kanzler Kommentar-Feed" href="https://meinemeinungmeineseite.com/2018/09/05/heiss-kalt-fuer-den-kanzler/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUltywyAMvFBVJmnqfnV6FoxVR7FAjIXrye2LzaRpHqX5YbSwy0oLZo7gJCQMyfgJIk89BTVzdOJBPTEer9CzU30y92VMA6o5YIrWDbCiG3rL0p99ZOxsp6ZnaS0/xnV7m9BO8LWttTIiZ1oHUTRdoZrMyYh530ebFobHjiwy+kyryXxsTqql3OfxqzYl0baNI6pCXj1NHtI+G/3Tnl9aKdGaTLzcKVIyQRJltf4UN3cWKxOn9pSn0XRkfIRIwRUyrGNU56Sux5w/TvlUBkJgO5uEPi7voX943rlAxZFlKFP9BjVxjwIsziaScAHgky2N9e+z/L1c9mvKZ7iIPvz75nX71rzsNrvm8A10bDqE?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meinemeinungmeineseite.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amtliche Fake- News?' href='https://meinemeinungmeineseite.com/2018/09/05/amtliche-fake-news/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://meinemeinungmeineseite.com/2018/09/05/heiss-kalt-fuer-den-kanzler/" />
<link rel='shortlink' href='https://wp.me/p5sisl-1mJ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2018%2F09%2F05%2Fheiss-kalt-fuer-den-kanzler%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2018%2F09%2F05%2Fheiss-kalt-fuer-den-kanzler%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Heiß- kalt für den Kanzler" />
<meta property="og:url" content="https://meinemeinungmeineseite.com/2018/09/05/heiss-kalt-fuer-den-kanzler/" />
<meta property="og:description" content="Kanzler Kurz war auf Kurzbesuch in der Ukraine. Als &#8222;Eisbrecher&#8220;, wie man lesen kann. Wenn man es deutlich benennen will, war dieser Besuch eine Peinlichkeit; Kurz reiste nach Kiew, um …" />
<meta property="article:published_time" content="2018-09-05T20:06:25+00:00" />
<meta property="article:modified_time" content="2018-09-05T20:06:25+00:00" />
<meta property="og:site_name" content="meinemeinungmeineseite" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Heiß- kalt für den&nbsp;Kanzler" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://meinemeinungmeineseite.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://meinemeinungmeineseite.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://meinemeinungmeineseite.com/osd.xml" title="meinemeinungmeineseite" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#EEEEEE" />

		<style type="text/css">
		#menu li,
		.post-date em,
		.sticky .entry-format,
		.more-posts .sticky h2.entry-format,
		.more-posts h2.entry-format,
		#comments h3 span {
			background-color: #EEEEEE;
		}

		#menu a {
			border-color: #EEEEEE		}
		</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="meinemeinungmeineseite" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="über alles mögliche" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://meinemeinungmeineseite.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Kanzler Kurz war auf Kurzbesuch in der Ukraine. Als &quot;Eisbrecher&quot;, wie man lesen kann. Wenn man es deutlich benennen will, war dieser Besuch eine Peinlichkeit; Kurz reiste nach Kiew, um Abbitte zu leisten für die &quot;Unverschämtheit&quot; von Außenministerin Kneissl, zu ihrer Hochzeit den russischen Präsidenten Putin einzuladen. Kurz sollte oder wollte also die Wogen glätten.&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #EEEEEE; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'chateau', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://meinemeinungmeineseite.com/2018/09/05/heiss-kalt-fuer-den-kanzler/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-5253 single-format-standard custom-background mp6 customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul class="menu clear-fix">
<li class="page_item page-item-13"><a href="https://meinemeinungmeineseite.com/mit-allen-mitteln/">Mit allen Mitteln&#8230;.</a></li>
<li class="page_item page-item-1"><a href="https://meinemeinungmeineseite.com/eine-seite/">Über</a></li>
<li class="page_item page-item-15"><a href="https://meinemeinungmeineseite.com/was-anderes/">Was anderes&#8230;.</a></li>
</ul>
			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://meinemeinungmeineseite.com/" title="meinemeinungmeineseite" rel="home">meinemeinungmeineseite</a></h1>
												<h2 id="site-description">~ über alles mögliche</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://meinemeinungmeineseite.com//" >
	<div>
		<label for="s" class="assistive-text">Suchen:</label>
		<input type="text" value="Suche&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Los" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://meinemeinungmeineseite.com/">
													<img src="https://s2.wp.com/wp-content/themes/pub/chateau/images/chateau-default.jpg" width="960" height="260" alt="meinemeinungmeineseite" title="meinemeinungmeineseite" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-5253" class="post-5253 post type-post status-publish format-standard hentry category-allgemein">
	<header class="post-title">
				<h1>Heiß- kalt für den&nbsp;Kanzler</h1>			<a href="https://meinemeinungmeineseite.com/2018/09/05/heiss-kalt-fuer-den-kanzler/" class="post-permalink">		<p class="post-date">
			<strong>05</strong>
			<em>Mittwoch</em>
			<span>Sep 2018</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://meinemeinungmeineseite.com/author/dersepp2014/" title="Zeige alle Beiträge von dersepp2014" rel="author">dersepp2014</a></span></span> in <a href="https://meinemeinungmeineseite.com/category/allgemein/" rel="category tag">Allgemein</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://meinemeinungmeineseite.com/2018/09/05/heiss-kalt-fuer-den-kanzler/#respond">Hinterlasse einen Kommentar</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
					</div><!-- end .post-extras -->

		<div class="post-entry">
			<p>Kanzler Kurz war auf Kurzbesuch in der Ukraine. Als &#8222;Eisbrecher&#8220;, wie man lesen kann. Wenn man es deutlich benennen will, war dieser Besuch eine Peinlichkeit; Kurz reiste nach Kiew, um Abbitte zu leisten für die &#8222;Unverschämtheit&#8220; von Außenministerin Kneissl, zu ihrer Hochzeit den russischen Präsidenten Putin einzuladen. Kurz sollte oder wollte also die Wogen glätten. Denn diese Einladung sorgte, wie es hieß, für Entsetzen in der Ukraine und der ukrainische Außenminister sagte dazu auch: &#8222;Die Optik hier in der Ukraine war wirklich katastrophal&#8220;. Aber er ist gnädig, hat Vertrauen zu Kurz und erklärt kurz und bündig: &#8222;Er ist ein Freund der Ukraine und ein geschickter Diplomat&#8220;. Der ukrainische Präsident Poroschenko, der &#8222;Schokoladenkönig&#8220; und Waffenproduzent, empfing Kanzler Kurz verdächtig freundlich, nannte ihn mehrmals einen persönlichen Freund. Dabei sollte man sich um solche Freunde nicht unbedingt reißen; in seinem Schatten sind immer wieder Korruptionsvorwürfe zu hören und die Voraussetzungen für seine Wahl zum Präsidenten waren für ihn maßgeschneidert. Die Wahlbeteiligung z. B. war irrelevant. Und die vor ein paar Tagen erfolgte Exekutierung per &#8222;Terroranschlag&#8220; des Führers der nicht anerkannten &#8222;Volksrepublik Donezk&#8220; in der Ostukraine passierte sicher nicht ohne Wissen des ukrainischen Präsidenten Poroschenko. Kurz traf sich auch mit dem Bürgermeister von Kiew und spazierte mit ihm über den Maidan, wo der Putsch gegen den rechtmäßigen Präsidenten Viktor Janukowitsch begann. Der Oligarch Poroschenko, der heutige Präsident, investierte nach Medienberichten viel Geld in den Putsch und arbeitete dabei eng mit dem US- Außenministerium zusammen. Auch der heutige Bürgermeister von Kiew, der Ex- Boxweltmeister und Nicht- Politiker Klitschko, war während der Maidan- Unruhen laufend mit Politikern der USA und der EU, die die Unruhen und den Putsch forcierten, zu sehen. In seinem Umfeld waren damals aber auch ukrainische Faschisten und Neonazis, die nach dem Putsch auch in der Regierung oder in der Armee waren.</p>
<p>Die Ukraine wurde durch den blutigen &#8222;regime change&#8220; dem Einfluss Russlands entrissen. Es kam zum Bürgerkrieg, der heute noch andauert, aber die EU bekam das gewünschte Assoziierungsabkommen mit der Ukraine und USA und NATO haben heute mehr als nur einen Fuß in der ukrainischen Tür. Dass das Land eigentlich pleite ist und der EU ganz gewaltig auf der Tasche liegt, sollen wir in der EU nicht so eng sehen. Das muss es uns doch wert sein, dass es sich von Russland abwendete. Und die auffällige Freundlichkeit unserem Kanzler gegenüber, gepaart mit dem Hinweis auf das Entsetzen über die Einladung Putins, lässt einen Verdacht aufkommen. Den Verdacht nämlich, dass die EU wieder einmal Geld in die Hand nehmen soll und deswegen Kanzler Kurz als EU- Ratspräsident bei seinem Entschuldigungsbesuch heiß- kalt von den Ukrainern kriegt.</p>
<div id="atatags-370373-5b90b573d33aa">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b90b573d33aa', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b90b573d33d7">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b90b573d33d7',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b90b573d33d9">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b90b573d33d9',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5253" class="share-twitter sd-button share-icon" href="https://meinemeinungmeineseite.com/2018/09/05/heiss-kalt-fuer-den-kanzler/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5253" class="share-facebook sd-button share-icon" href="https://meinemeinungmeineseite.com/2018/09/05/heiss-kalt-fuer-den-kanzler/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-5253" class="share-google-plus-1 sd-button share-icon" href="https://meinemeinungmeineseite.com/2018/09/05/heiss-kalt-fuer-den-kanzler/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-80625813-5253-5b90b573d3f53' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=80625813&amp;post_id=5253&amp;origin=meinemeinungmeineseite.wordpress.com&amp;obj_id=80625813-5253-5b90b573d3f53' data-name='like-post-frame-80625813-5253-5b90b573d3f53'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-5253 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Beitragsnavigation</h1>
				<span class="nav-previous"><a href="https://meinemeinungmeineseite.com/2018/09/05/amtliche-fake-news/" rel="prev">&larr; Vorheriger Beitrag</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/05/heiss-kalt-fuer-den-kanzler/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://meinemeinungmeineseite.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="dd6ea9e986" /><input type="hidden" name="_wp_http_referer" value="/2018/09/05/heiss-kalt-fuer-den-kanzler/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google+-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='5253' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e920be45e" /></p>
<input type="hidden" name="genseq" value="1536210291" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
				<aside id="recent-posts-7" class="sidebar-widget widget_recent_entries">		<h1 class="widget-title">Aktuelle Beiträge</h1>		<ul>
											<li>
					<a href="https://meinemeinungmeineseite.com/2018/09/05/heiss-kalt-fuer-den-kanzler/">Heiß- kalt für den&nbsp;Kanzler</a>
											<span class="post-date">5. September 2018</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2018/09/05/amtliche-fake-news/">Amtliche Fake- News?</a>
											<span class="post-date">5. September 2018</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2018/09/04/viele-plaene-stehen-zur-auswahl/">Viele Pläne stehen zur&nbsp;Auswahl</a>
											<span class="post-date">4. September 2018</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2018/09/03/der-unterschied-7/">Der Unterschied</a>
											<span class="post-date">3. September 2018</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2018/09/02/echter-mangel-oder-panikmache/">Echter Mangel oder&nbsp;Panikmache?</a>
											<span class="post-date">2. September 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-7" class="sidebar-widget widget_archive"><h1 class="widget-title">Archive</h1>		<ul>
				<li><a href='https://meinemeinungmeineseite.com/2018/09/'>September 2018</a>&nbsp;(7)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/08/'>August 2018</a>&nbsp;(31)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/07/'>Juli 2018</a>&nbsp;(34)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/06/'>Juni 2018</a>&nbsp;(29)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/05/'>Mai 2018</a>&nbsp;(31)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/04/'>April 2018</a>&nbsp;(28)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/03/'>März 2018</a>&nbsp;(40)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/02/'>Februar 2018</a>&nbsp;(11)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/01/'>Januar 2018</a>&nbsp;(31)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/12/'>Dezember 2017</a>&nbsp;(28)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/11/'>November 2017</a>&nbsp;(30)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/10/'>Oktober 2017</a>&nbsp;(33)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/09/'>September 2017</a>&nbsp;(34)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/08/'>August 2017</a>&nbsp;(36)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/07/'>Juli 2017</a>&nbsp;(31)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/06/'>Juni 2017</a>&nbsp;(35)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/05/'>Mai 2017</a>&nbsp;(40)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/04/'>April 2017</a>&nbsp;(40)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/03/'>März 2017</a>&nbsp;(40)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/02/'>Februar 2017</a>&nbsp;(18)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/01/'>Januar 2017</a>&nbsp;(50)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/12/'>Dezember 2016</a>&nbsp;(39)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/11/'>November 2016</a>&nbsp;(33)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/10/'>Oktober 2016</a>&nbsp;(38)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/09/'>September 2016</a>&nbsp;(46)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/08/'>August 2016</a>&nbsp;(46)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/07/'>Juli 2016</a>&nbsp;(56)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/06/'>Juni 2016</a>&nbsp;(37)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/05/'>Mai 2016</a>&nbsp;(33)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/04/'>April 2016</a>&nbsp;(63)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/03/'>März 2016</a>&nbsp;(54)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/02/'>Februar 2016</a>&nbsp;(58)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/01/'>Januar 2016</a>&nbsp;(70)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/12/'>Dezember 2015</a>&nbsp;(50)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/11/'>November 2015</a>&nbsp;(69)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/10/'>Oktober 2015</a>&nbsp;(56)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/09/'>September 2015</a>&nbsp;(64)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/08/'>August 2015</a>&nbsp;(41)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/07/'>Juli 2015</a>&nbsp;(58)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/06/'>Juni 2015</a>&nbsp;(60)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/05/'>Mai 2015</a>&nbsp;(62)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/04/'>April 2015</a>&nbsp;(63)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/03/'>März 2015</a>&nbsp;(66)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/02/'>Februar 2015</a>&nbsp;(21)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/01/'>Januar 2015</a>&nbsp;(46)</li>
	<li><a href='https://meinemeinungmeineseite.com/2014/12/'>Dezember 2014</a>&nbsp;(31)</li>
		</ul>
			</aside><aside id="calendar-5" class="sidebar-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>September 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://meinemeinungmeineseite.com/2018/08/">&laquo; Aug</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://meinemeinungmeineseite.com/2018/09/01/" aria-label="Beiträge veröffentlicht am 1. September 2018">1</a></td><td><a href="https://meinemeinungmeineseite.com/2018/09/02/" aria-label="Beiträge veröffentlicht am 2. September 2018">2</a></td>
	</tr>
	<tr>
		<td><a href="https://meinemeinungmeineseite.com/2018/09/03/" aria-label="Beiträge veröffentlicht am 3. September 2018">3</a></td><td><a href="https://meinemeinungmeineseite.com/2018/09/04/" aria-label="Beiträge veröffentlicht am 4. September 2018">4</a></td><td><a href="https://meinemeinungmeineseite.com/2018/09/05/" aria-label="Beiträge veröffentlicht am 5. September 2018">5</a></td><td id="today">6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5b90b573dbaf8">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b90b573dbaf8',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201836y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/meinemeinungmeineseite.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-login.php?action=logout&_wpnonce=c7fe1a43b9","homeURL":"https:\/\/meinemeinungmeineseite.com\/","postID":"5253","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/meinemeinungmeineseite.com\/2018\/09\/05\/heiss-kalt-fuer-den-kanzler\/":5253};
	</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"80625813","siteName":"meinemeinungmeineseite","siteURL":"https:\/\/meinemeinungmeineseite.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2018%2F09%2F05%2Fheiss-kalt-fuer-den-kanzler%2F","themeURL":"","xhrURL":"https:\/\/meinemeinungmeineseite.com\/wp-admin\/admin-ajax.php","nonce":"8e06fe276e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bb2414d741\" \/>","referer":"https:\/\/meinemeinungmeineseite.com\/2018\/09\/05\/heiss-kalt-fuer-den-kanzler\/","canFollow":"1","feedID":"40001307","statusMessage":"","customizeLink":"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmeinemeinungmeineseite.wordpress.com%2F2018%2F09%2F05%2Fheiss-kalt-fuer-den-kanzler%2F","postID":"5253","shortlink":"https:\/\/wp.me\/p5sisl-1mJ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/meinemeinungmeineseite.com\/5253","statsLink":"https:\/\/wordpress.com\/stats\/post\/5253\/meinemeinungmeineseite.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Chateau","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2018%2F09%2F05%2Fheiss-kalt-fuer-den-kanzler%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkN1OwzAMhV+I1LAKTbtAPArKEq9zmz9sZ4W3JxXaxLiItCtbx+c7tgxrMS4nxaQwC3i8kMPyNczyBH9GsZoS6kRJINCCAp8VK55t8gG5Y3Y5xiaZX2je6CPISgUfge6EK0jJhervDYwlfA+RUid9JT+hCmBt07wQmmBXUIwlWMV/eifH+rbHHC1DtKLIrTP5gsy0HXXTHkxQtm6RHuSUctqgW9dzLyQR1YzDM3y0j8Epc+z4SxY1p2CJQc6WKU3X2qD3+PbyOu4O+9142M8/oyjUuQ=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "meinemeinungmeineseite.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'80625813','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'80625813','v':'wpcom','tz':'2','user_id':'0','post':'5253','subd':'meinemeinungmeineseite'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNPbkZ0RlJFZzFfYTRHRH54YS1QbW1DVlZ5djlQMjU/SVpqMF83MyYmW2dRQ3IseFF4VEdRP1hJOEhxbzFXZy1XNjNOR2pDal01MzZFM3wrWjVGUXl2NTJkV25GK3F3dFNdSENmZFY3Rz98P0w3U2c9SGVybTZwfFolSlIlYy15U21bTnZdcSswQnY/aDEyVG1tRzFFYz9mdFQmWG5Sb0pHRC5HYTJZLStMYy09RnErZiY/Z3M4dUppTzlXPUZGMW1NWC0xZEFQSmRTeUNbTTkvTzZH'}]);
_stq.push([ 'clickTrackerInit', '80625813', '5253' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
