<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Horror: Fiktiv oder real? | meinemeinungmeineseite</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://meinemeinungmeineseite.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//meinemeinungmeineseite.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Feed" href="https://meinemeinungmeineseite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Kommentar-Feed" href="https://meinemeinungmeineseite.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Horror: Fiktiv oder&nbsp;real? Kommentar-Feed" href="https://meinemeinungmeineseite.com/2020/10/29/horror-fiktiv-oder-real/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1596548281h&ver=5.5-wpcom-48931"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkttuwyAMQH9ohDXTIvVh2rcYsCitCQibVfn7EXaL2qmr9oJkc46xLfQ5K5tmwVl0rCpT9WFmfc42RcUxEC4X0WCZH/RGM5T8j5iKA8faUzJA97H2AIJQ1dt4xW9aKkgNcyonlovolkbhhKyPKBnsSfXoCv9ifW2hweLbTUG9H8Zh1KYGcmvjXTcFyqJZFsI7ynRr8zosqYryJbj/liggYfb8h27Tpzb2EVxg+c6p39XNytbhWz5mkJWI6AIgYWzYLe3jlxiTCzKrdsZQo5JDE/vKX+PLbnp82u3HaXo+vgOPu+1y?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNUFsOwjAMuxAlDGlofCDO0pXQBfrSmqri9gQmwQCB+LMd24kCNSkTA2Ng8EUlVyyFDCZ6L5JydEZh+U1ZirIAghCZJJ0fYBrMOnlALw2p9GAGzagLZL44/MdIwUxmVZOs/4jM7q10sMgZsMg0ngmV0xUYfXLSlb/snBVYjMpFo5lieCHq6DSNv6Ij9i5agfb+qCe9hfZ+17TbVbNp1113ugJS54jw?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJxti8sKgCAQAH8oW6KHdoi+xcTUWF1pjX4/OnSIOg0DM3BmYSgVmwrEQ2Q8XEgMmbiIFXXYgb3eQ3IPa8Ncwf/FZIJGgeToLZ+peBstg+/AIS0a72COU9OPUg69atV2AWWKN+I=?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"80625813","siteName":"meinemeinungmeineseite","siteURL":"https:\/\/meinemeinungmeineseite.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2020%2F10%2F29%2Fhorror-fiktiv-oder-real%2F&signup_flow=account&domain=meinemeinungmeineseite.com","themeURL":"","xhrURL":"https:\/\/meinemeinungmeineseite.com\/wp-admin\/admin-ajax.php","nonce":"07a0a509cc","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a58e543b85\" \/>","referer":"https:\/\/meinemeinungmeineseite.com\/2020\/10\/29\/horror-fiktiv-oder-real\/","canFollow":"1","feedID":"40001307","statusMessage":"","customizeLink":"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fmeinemeinungmeineseite.wordpress.com%2F2020%2F10%2F29%2Fhorror-fiktiv-oder-real%2F","postID":"7677","shortlink":"https:\/\/wp.me\/p5sisl-1ZP","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/meinemeinungmeineseite.com\/7677","statsLink":"https:\/\/wordpress.com\/stats\/post\/7677\/meinemeinungmeineseite.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Chateau","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2020%2F10%2F29%2Fhorror-fiktiv-oder-real%2F&signup_flow=account&domain=meinemeinungmeineseite.com\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-includes/js/jquery/jquery.js,/wp-content/js/mobile-useragent-info.js,/wp-content/mu-plugins/related-posts/related-posts.js?m=1591626894j'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meinemeinungmeineseite.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Der Wahn der&nbsp;Zeit' href='https://meinemeinungmeineseite.com/2020/10/28/der-wahn-der-zeit/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://meinemeinungmeineseite.com/2020/10/29/horror-fiktiv-oder-real/" />
<link rel='shortlink' href='https://wp.me/p5sisl-1ZP' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2020%2F10%2F29%2Fhorror-fiktiv-oder-real%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2020%2F10%2F29%2Fhorror-fiktiv-oder-real%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Horror: Fiktiv oder real?" />
<meta property="og:url" content="https://meinemeinungmeineseite.com/2020/10/29/horror-fiktiv-oder-real/" />
<meta property="og:description" content="Der Fiskalrat hat jetzt errechnet, wie hoch sich heuer und nächstes Jahr die Corona- Krise in Österreich zu Buche schlägt. Bei diesen Berechnungen wird aber davon ausgegangen, dass es keinen zweite…" />
<meta property="article:published_time" content="2020-10-29T07:47:59+00:00" />
<meta property="article:modified_time" content="2020-10-29T07:47:59+00:00" />
<meta property="og:site_name" content="meinemeinungmeineseite" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Horror: Fiktiv oder&nbsp;real?" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://meinemeinungmeineseite.com/?openidserver=1' />
<link rel='openid.delegate' href='https://meinemeinungmeineseite.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://meinemeinungmeineseite.com/osd.xml" title="meinemeinungmeineseite" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#EEEEEE" />

		<style type="text/css">
		#menu li,
		.post-date em,
		.sticky .entry-format,
		.more-posts .sticky h2.entry-format,
		.more-posts h2.entry-format,
		#comments h3 span {
			background-color: #EEEEEE;
		}

		#menu a {
			border-color: #EEEEEE		}
		</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="meinemeinungmeineseite" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="über alles mögliche" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://meinemeinungmeineseite.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Der Fiskalrat hat jetzt errechnet, wie hoch sich heuer und nächstes Jahr die Corona- Krise in Österreich zu Buche schlägt. Bei diesen Berechnungen wird aber davon ausgegangen, dass es keinen zweiten Lockdown geben wird. Wenn diese Berechnungen zutreffen, wird die Pandemie den Österreichern heuer 34,6 Milliarden und nächstes Jahr 19,2 Milliarden kosten, also insgesamt 53,8&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #EEEEEE; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://de.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'chateau', amp: false, siteid: 8982, blogid: 80625813, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://meinemeinungmeineseite.com/2020/10/29/horror-fiktiv-oder-real/amp/"><style type="text/css" id="custom-colors-css">#menu li{background:0 0}#menu a{border-color:transparent}#search #s{background:#fff}#menu a{color:#727272}#menu ul ul a,#menu ul ul a:hover,#page #menu a:hover,.post-entry a:hover,.post-extras .post-edit-link:hover{color:#7f7f7f}#main-title #site-title a,#more-posts-inner a{color:#000}.sticky .entry-format,.more-posts .sticky h2.entry-format,.more-posts h2.entry-format,.featured{color:#000}.post-date{color:#000}#page #menu a:hover,.post-entry a:hover,.post-extras .post-edit-link:hover{color:#000}a.entry-format-link,a.entry-format-link:visited{color:#000}.post-extras a:hover{color:#000}#comments h3{color:#000}#comments li.pingback a,.comment-text p a:hover{color:#000}.comment-text .reply-link a{color:#000}.comment-author,.comment-author a{color:#000}#comments #reply-title a,#comment-nav-above a,#comment-nav-below a,.comment-text table a{color:#000}.comment-text p a:hover{color:#000}.post-entry .more-link{color:#000}.post-info a:hover{color:#000}.sidebar-widget a:hover{color:#000}.sidebar-widget{color:#000}.featured a{color:#000}#main-title #site-description{color:#555}.post-info{color:#555}.post-date span{color:#555}.post-info .post-com-count a{color:#555}#main-image{border-color:#ddd}#main-image{border-color:rgba(221,221,221,.3)}#main-image img{border-color:#ddd}#main-image img{border-color:rgba(221,221,221,.3)}.post-title h1{border-color:#ddd}.post-title h1{border-color:rgba(221,221,221,.3)}#content,.content-sidebar #content{border-color:#ddd}#content,.content-sidebar #content{border-color:rgba(221,221,221,.3)}.sidebar-widget li{border-color:#ddd}.sidebar-widget li{border-color:rgba(221,221,221,.3)}.more-posts .page-title,.more-posts .notice{border-color:#ddd}.more-posts .page-title,.more-posts .notice{border-color:rgba(221,221,221,.3)}#more-posts-inner span{border-color:#ddd}#more-posts-inner span{border-color:rgba(221,221,221,.3)}#menu .current-menu-item>a,#menu .current_page_item>a,#menu .current-menu-ancestor>a{border-top-color:#ddd}#menu .current-menu-item>a,#menu .current_page_item>a,#menu .current-menu-ancestor>a{border-top-color:rgba(221,221,221,.3)}.single .post{border-color:#ddd}.single .post{border-color:rgba(221,221,221,.3)}.post-extras strong{border-color:#ddd}.post-extras strong{border-color:rgba(221,221,221,.3)}.comment-text{border-color:#ddd}.comment-text{border-color:rgba(221,221,221,.3)}#comments li{border-color:#ddd}#comments li{border-color:rgba(221,221,221,.3)}.post-entry{color:#333}.sidebar-widget a{color:#333}.post-extras{color:#333}.post-extras p a{color:#333}#more-posts-inner article{color:#333}.comment-text p{color:#333}#menu .current-menu-item>a,#menu .current_page_item>a,#menu .current-menu-ancestor>a{border-bottom-color:#ccc}#menu .current-menu-item>a,#menu .current_page_item>a,#menu .current-menu-ancestor>a{border-bottom-color:rgba(204,204,204,.3)}#comments #respond h3{border-color:#ccc}#comments #respond h3{border-color:rgba(204,204,204,.3)}#comments h3{border-bottom:#ccc}#comments h3{border-bottom:rgba(204,204,204,.3)}.sidebar-widget li{color:#474747}.wp-caption .wp-caption-text:before,.wp-caption .wp-caption-text,.gallery-caption{color:#636363}.more-posts .page-title,.more-posts .notice{color:#636363}#comments li.pingback .comment-text .edit-comment a{color:#636363}#copyright a{color:#919191}#page{background-image:#eee}.sticky .entry-format,.more-posts .sticky h2.entry-format,.more-posts h2.entry-format,.featured{background-color:#eee}.post-date em{background-color:#eee}#main-image{border-color:#eee}#main-image{border-color:rgba(238,238,238,.1)}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-7677 single-format-standard custom-background customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul class="menu clear-fix">
<li class="page_item page-item-13"><a href="https://meinemeinungmeineseite.com/mit-allen-mitteln/">Mit allen Mitteln&#8230;.</a></li>
<li class="page_item page-item-1"><a href="https://meinemeinungmeineseite.com/eine-seite/">Über</a></li>
<li class="page_item page-item-15"><a href="https://meinemeinungmeineseite.com/was-anderes/">Was anderes&#8230;.</a></li>
</ul>
			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://meinemeinungmeineseite.com/" title="meinemeinungmeineseite" rel="home">meinemeinungmeineseite</a></h1>
												<h2 id="site-description">~ über alles mögliche</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://meinemeinungmeineseite.com//" >
	<div>
		<label for="s" class="assistive-text">Suchen:</label>
		<input type="text" value="Suche&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Los" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://meinemeinungmeineseite.com/">
													<img src="https://s2.wp.com/wp-content/themes/pub/chateau/images/chateau-default.jpg" width="960" height="260" alt="meinemeinungmeineseite" title="meinemeinungmeineseite" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-7677" class="post-7677 post type-post status-publish format-standard hentry category-allgemein">
	<header class="post-title">
				<h1>Horror: Fiktiv oder&nbsp;real?</h1>			<a href="https://meinemeinungmeineseite.com/2020/10/29/horror-fiktiv-oder-real/" class="post-permalink">		<p class="post-date">
			<strong>29</strong>
			<em>Donnerstag</em>
			<span>Okt 2020</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://meinemeinungmeineseite.com/author/dersepp2014/" title="Zeige alle Beiträge von dersepp2014" rel="author">dersepp2014</a></span></span> in <a href="https://meinemeinungmeineseite.com/category/allgemein/" rel="category tag">Allgemein</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://meinemeinungmeineseite.com/2020/10/29/horror-fiktiv-oder-real/#respond">Hinterlasse einen Kommentar</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
					</div><!-- end .post-extras -->

		<div class="post-entry">
			
<p>  </p>



<p>  Der Fiskalrat hat jetzt errechnet, wie hoch sich heuer und nächstes Jahr die Corona- Krise in Österreich zu Buche schlägt. Bei diesen Berechnungen wird aber davon ausgegangen, dass es keinen zweiten Lockdown geben wird. Wenn diese Berechnungen zutreffen, wird die Pandemie den Österreichern heuer 34,6 Milliarden und nächstes Jahr 19,2 Milliarden kosten, also insgesamt 53,8 Milliarden. Dieser Betrag setzt sich zusammen aus den Kosten der Hilfsmaßnahmen und den Ausfällen bei den Einnahmen. Diese Horrorzahlen dürften aber nur den Bund betreffen, es machen aber auch die Länder Unsummen locker. Diese &#8211; nicht erwähnten &#8211; Summen machen den Horror noch größer und es ist zusätzlich davon auszugehen, dass die 53,8 Milliarden auf einer sehr optimistischen Basis errechnet wurden. Damit die Leute nicht sofort der Schlag trifft, sondern dass sie mit einem Schock davonkommen. Da kommt was auf die Steuerzahler zu; realer Horror und kein fiktiver wie Halloween. Denn die Zahlen sind jetzt schon überholt. Die stark steigenden Zahlen der Neuinfizierten (unabhängig davon, ob sie ansteckend sind oder nicht) und damit einhergehend ein Rückgang der Wirtschaftsleistung kosten jedenfalls schon mehr als errechnet. Somit wird auch die Staatsverschuldung über die prognostizierten knapp 84 Prozent des BIP hinausschießen und das Defizit wird noch tiefer in den Keller rasseln. Die Wirtschafts- und Budgetdaten für 2020 und 2021 würden, so ist zu befürchten, einen Eintrag ins &#8222;Guiness Buch der Rekorde&#8220; rechtfertigen. Dabei werden uns die Folgen der Pandemie noch wesentlich länger nachhängen.<br></p>



<p>&nbsp; Wenn man sich jetzt eine fiktive Horrorgeschichte ausdenken würde: Die Zahl der Neuinfizierten steigt stark oder sogar exponentiell an. Das erfordert zunehmend Einschränkungen und Maßnahmen, die einem versteckten Lockdown gleichkommen. Um mögliche Folgen abzufedern, werden Erkrankte früher hospitalisiert und der Intensivmedizin zugeführt. Dann wird Alarm gegeben wegen des überforderten Gesundheitswesens und es wird der nächste Lockdown verhängt. Mit den Impfungen bzw. den Impfstoffen läuft es nicht so wie geplant. In anderen Ländern ist die Situation annähernd gleich. Es wird der Notstand ausgerufen mit allen möglichen Nebenerscheinungen (die nicht lange zurückliegend als absolut unmöglich angesehen wurden) und plötzlich finden wir uns in einer &#8222;neuen Normalität&#8220; wieder, die mit der gewohnten, aber nicht mehr existierenden Normalität aber gar nichts mehr zu tun hat. Wir reiben uns die Augen und fragen uns, ob wir träumen oder nicht, ob wir in einer fiktiven, irrealen oder realen Welt sind. Und wir meinen womöglich ein Erdbeben zu erleben und dabei ist es die Finanzwelt, die erschüttert wird.</p>
<div id="atatags-370373-5f9a97e19714d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5f9a97e19714d', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5f9a97e197170"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f9a97e197170',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privatsphäre-Einstellungen',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7677" class="share-twitter sd-button share-icon" href="https://meinemeinungmeineseite.com/2020/10/29/horror-fiktiv-oder-real/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7677" class="share-facebook sd-button share-icon" href="https://meinemeinungmeineseite.com/2020/10/29/horror-fiktiv-oder-real/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-80625813-7677-5f9a97e1975d7' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=80625813&amp;post_id=7677&amp;origin=meinemeinungmeineseite.wordpress.com&amp;obj_id=80625813-7677-5f9a97e1975d7&amp;domain=meinemeinungmeineseite.com' data-name='like-post-frame-80625813-7677-5f9a97e1975d7'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-7677 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Beitragsnavigation</h1>
				<span class="nav-previous"><a href="https://meinemeinungmeineseite.com/2020/10/28/der-wahn-der-zeit/" rel="prev">&larr; Vorheriger Beitrag</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/29/horror-fiktiv-oder-real/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://meinemeinungmeineseite.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="fe5d2e0b4e" /><input type="hidden" name="_wp_http_referer" value="/2020/10/29/horror-fiktiv-oder-real/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='7677' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a18903789d" /></p>
<input type="hidden" name="genseq" value="1603966945" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p><p style="display: none;"><input type="text" name="ak_hp_text" value="" autocomplete="off" /><input type="email" name="ak_hp_email" value="" autocomplete="off" /><input type="phone" name="ak_hp_phone" value="" autocomplete="off" /><input type="url" name="ak_hp_url" value="" autocomplete="off" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="65525"></textarea></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="archives-11" class="sidebar-widget widget_archive"><h1 class="widget-title">Archiv</h1>
			<ul>
					<li><a href='https://meinemeinungmeineseite.com/2020/10/'>Oktober 2020</a>&nbsp;(24)</li>
	<li><a href='https://meinemeinungmeineseite.com/2020/09/'>September 2020</a>&nbsp;(24)</li>
	<li><a href='https://meinemeinungmeineseite.com/2020/08/'>August 2020</a>&nbsp;(25)</li>
	<li><a href='https://meinemeinungmeineseite.com/2020/07/'>Juli 2020</a>&nbsp;(25)</li>
	<li><a href='https://meinemeinungmeineseite.com/2020/06/'>Juni 2020</a>&nbsp;(29)</li>
	<li><a href='https://meinemeinungmeineseite.com/2020/05/'>Mai 2020</a>&nbsp;(31)</li>
	<li><a href='https://meinemeinungmeineseite.com/2020/04/'>April 2020</a>&nbsp;(29)</li>
	<li><a href='https://meinemeinungmeineseite.com/2020/03/'>März 2020</a>&nbsp;(31)</li>
	<li><a href='https://meinemeinungmeineseite.com/2020/02/'>Februar 2020</a>&nbsp;(33)</li>
	<li><a href='https://meinemeinungmeineseite.com/2020/01/'>Januar 2020</a>&nbsp;(28)</li>
	<li><a href='https://meinemeinungmeineseite.com/2019/12/'>Dezember 2019</a>&nbsp;(21)</li>
	<li><a href='https://meinemeinungmeineseite.com/2019/11/'>November 2019</a>&nbsp;(20)</li>
	<li><a href='https://meinemeinungmeineseite.com/2019/10/'>Oktober 2019</a>&nbsp;(27)</li>
	<li><a href='https://meinemeinungmeineseite.com/2019/09/'>September 2019</a>&nbsp;(32)</li>
	<li><a href='https://meinemeinungmeineseite.com/2019/08/'>August 2019</a>&nbsp;(27)</li>
	<li><a href='https://meinemeinungmeineseite.com/2019/07/'>Juli 2019</a>&nbsp;(27)</li>
	<li><a href='https://meinemeinungmeineseite.com/2019/06/'>Juni 2019</a>&nbsp;(32)</li>
	<li><a href='https://meinemeinungmeineseite.com/2019/05/'>Mai 2019</a>&nbsp;(36)</li>
	<li><a href='https://meinemeinungmeineseite.com/2019/04/'>April 2019</a>&nbsp;(29)</li>
	<li><a href='https://meinemeinungmeineseite.com/2019/03/'>März 2019</a>&nbsp;(26)</li>
	<li><a href='https://meinemeinungmeineseite.com/2019/02/'>Februar 2019</a>&nbsp;(20)</li>
	<li><a href='https://meinemeinungmeineseite.com/2019/01/'>Januar 2019</a>&nbsp;(32)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/12/'>Dezember 2018</a>&nbsp;(37)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/11/'>November 2018</a>&nbsp;(22)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/10/'>Oktober 2018</a>&nbsp;(37)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/09/'>September 2018</a>&nbsp;(33)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/08/'>August 2018</a>&nbsp;(31)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/07/'>Juli 2018</a>&nbsp;(34)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/06/'>Juni 2018</a>&nbsp;(29)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/05/'>Mai 2018</a>&nbsp;(31)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/04/'>April 2018</a>&nbsp;(28)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/03/'>März 2018</a>&nbsp;(40)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/02/'>Februar 2018</a>&nbsp;(11)</li>
	<li><a href='https://meinemeinungmeineseite.com/2018/01/'>Januar 2018</a>&nbsp;(31)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/12/'>Dezember 2017</a>&nbsp;(28)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/11/'>November 2017</a>&nbsp;(30)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/10/'>Oktober 2017</a>&nbsp;(33)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/09/'>September 2017</a>&nbsp;(34)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/08/'>August 2017</a>&nbsp;(36)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/07/'>Juli 2017</a>&nbsp;(31)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/06/'>Juni 2017</a>&nbsp;(35)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/05/'>Mai 2017</a>&nbsp;(40)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/04/'>April 2017</a>&nbsp;(40)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/03/'>März 2017</a>&nbsp;(40)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/02/'>Februar 2017</a>&nbsp;(18)</li>
	<li><a href='https://meinemeinungmeineseite.com/2017/01/'>Januar 2017</a>&nbsp;(50)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/12/'>Dezember 2016</a>&nbsp;(39)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/11/'>November 2016</a>&nbsp;(33)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/10/'>Oktober 2016</a>&nbsp;(38)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/09/'>September 2016</a>&nbsp;(46)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/08/'>August 2016</a>&nbsp;(46)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/07/'>Juli 2016</a>&nbsp;(56)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/06/'>Juni 2016</a>&nbsp;(37)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/05/'>Mai 2016</a>&nbsp;(33)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/04/'>April 2016</a>&nbsp;(63)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/03/'>März 2016</a>&nbsp;(54)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/02/'>Februar 2016</a>&nbsp;(58)</li>
	<li><a href='https://meinemeinungmeineseite.com/2016/01/'>Januar 2016</a>&nbsp;(70)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/12/'>Dezember 2015</a>&nbsp;(50)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/11/'>November 2015</a>&nbsp;(69)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/10/'>Oktober 2015</a>&nbsp;(56)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/09/'>September 2015</a>&nbsp;(64)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/08/'>August 2015</a>&nbsp;(41)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/07/'>Juli 2015</a>&nbsp;(58)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/06/'>Juni 2015</a>&nbsp;(60)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/05/'>Mai 2015</a>&nbsp;(62)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/04/'>April 2015</a>&nbsp;(63)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/03/'>März 2015</a>&nbsp;(66)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/02/'>Februar 2015</a>&nbsp;(21)</li>
	<li><a href='https://meinemeinungmeineseite.com/2015/01/'>Januar 2015</a>&nbsp;(46)</li>
	<li><a href='https://meinemeinungmeineseite.com/2014/12/'>Dezember 2014</a>&nbsp;(31)</li>
			</ul>

			</aside><aside id="calendar-7" class="sidebar-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Oktober 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://meinemeinungmeineseite.com/2020/10/01/" aria-label="Beiträge veröffentlicht am 1. October 2020">1</a></td><td><a href="https://meinemeinungmeineseite.com/2020/10/02/" aria-label="Beiträge veröffentlicht am 2. October 2020">2</a></td><td><a href="https://meinemeinungmeineseite.com/2020/10/03/" aria-label="Beiträge veröffentlicht am 3. October 2020">3</a></td><td><a href="https://meinemeinungmeineseite.com/2020/10/04/" aria-label="Beiträge veröffentlicht am 4. October 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="https://meinemeinungmeineseite.com/2020/10/05/" aria-label="Beiträge veröffentlicht am 5. October 2020">5</a></td><td><a href="https://meinemeinungmeineseite.com/2020/10/06/" aria-label="Beiträge veröffentlicht am 6. October 2020">6</a></td><td>7</td><td><a href="https://meinemeinungmeineseite.com/2020/10/08/" aria-label="Beiträge veröffentlicht am 8. October 2020">8</a></td><td><a href="https://meinemeinungmeineseite.com/2020/10/09/" aria-label="Beiträge veröffentlicht am 9. October 2020">9</a></td><td><a href="https://meinemeinungmeineseite.com/2020/10/10/" aria-label="Beiträge veröffentlicht am 10. October 2020">10</a></td><td><a href="https://meinemeinungmeineseite.com/2020/10/11/" aria-label="Beiträge veröffentlicht am 11. October 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="https://meinemeinungmeineseite.com/2020/10/12/" aria-label="Beiträge veröffentlicht am 12. October 2020">12</a></td><td><a href="https://meinemeinungmeineseite.com/2020/10/13/" aria-label="Beiträge veröffentlicht am 13. October 2020">13</a></td><td>14</td><td><a href="https://meinemeinungmeineseite.com/2020/10/15/" aria-label="Beiträge veröffentlicht am 15. October 2020">15</a></td><td><a href="https://meinemeinungmeineseite.com/2020/10/16/" aria-label="Beiträge veröffentlicht am 16. October 2020">16</a></td><td>17</td><td><a href="https://meinemeinungmeineseite.com/2020/10/18/" aria-label="Beiträge veröffentlicht am 18. October 2020">18</a></td>
	</tr>
	<tr>
		<td><a href="https://meinemeinungmeineseite.com/2020/10/19/" aria-label="Beiträge veröffentlicht am 19. October 2020">19</a></td><td><a href="https://meinemeinungmeineseite.com/2020/10/20/" aria-label="Beiträge veröffentlicht am 20. October 2020">20</a></td><td><a href="https://meinemeinungmeineseite.com/2020/10/21/" aria-label="Beiträge veröffentlicht am 21. October 2020">21</a></td><td><a href="https://meinemeinungmeineseite.com/2020/10/22/" aria-label="Beiträge veröffentlicht am 22. October 2020">22</a></td><td>23</td><td><a href="https://meinemeinungmeineseite.com/2020/10/24/" aria-label="Beiträge veröffentlicht am 24. October 2020">24</a></td><td><a href="https://meinemeinungmeineseite.com/2020/10/25/" aria-label="Beiträge veröffentlicht am 25. October 2020">25</a></td>
	</tr>
	<tr>
		<td>26</td><td><a href="https://meinemeinungmeineseite.com/2020/10/27/" aria-label="Beiträge veröffentlicht am 27. October 2020">27</a></td><td><a href="https://meinemeinungmeineseite.com/2020/10/28/" aria-label="Beiträge veröffentlicht am 28. October 2020">28</a></td><td id="today"><a href="https://meinemeinungmeineseite.com/2020/10/29/" aria-label="Beiträge veröffentlicht am 29. October 2020">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://meinemeinungmeineseite.com/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside>			<div id="atatags-286348-5f9a97e199c57"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5f9a97e199c57',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Privatsphäre-Einstellungen',
							}
						}
					});
				});
			</script>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202044y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/meinemeinungmeineseite.wordpress.com\/public.api\/connect\/?action=request&domain=meinemeinungmeineseite.com","logoutURL":"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-login.php?action=logout&_wpnonce=128d467067","homeURL":"https:\/\/meinemeinungmeineseite.com\/","postID":"7677","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/meinemeinungmeineseite.com\/2020\/10\/29\/horror-fiktiv-oder-real\/":7677};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFkdFOAyEQRX9IdqqNa3wwfoqhMN0OCywyQ7F+vTTah20bfBpy7z13AkBNyixRMAo4BotHMpi+BscPsLbSwhKQWU94x3WfBfPpbwwUj4T135hDSdrMKiPT901rKCr5MlFk8DQjQ4MKHnS0HnMnbJYQmqR+IXemd8CVUm/DDbQSLiBF44tdBzImfxoCxU57JTuhMGBp7jITKq8rCIbkteCV3unRtu1RO50haBbM7aQktyfkHjQTBxS1HTbw0W4A+yWHTv780WrvNWXgg84Up8ts0Ht4exw325en8fV5dD909NY2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'80625813','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'80625813','v':'wpcom','tz':'2','user_id':'0','post':'7677','subd':'meinemeinungmeineseite'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNPbkZ0RlJFZzFfYTRHRH54YS1QbW1DVlZ5djlQMjU/SVpqMF83MyYmW2dRQ3IseFF4VEdRP1hJdDFjWE9QSE01cnJSVWMmdW1XaGhqNF9TXWV0LUMtSndHT2o1N2w2bkIrRUlMUkJvVV9YWCVtc2N3RkoyWkFuR28wT0tBRWlOc1M0bFErJnNmVEQmZlJyOW85fFVqUFV4YVFHeXViaWV5TW4mbkFIbW8sT00zRXwvW2R8YSssYWdWSlpQclB0YlRTSV1LeTZlaktNRDIrbUkrbV1l'}]);
_stq.push([ 'clickTrackerInit', '80625813', '7677' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script defer id="bilmur" data-provider="wordpress.com" data-service="simple" src="https://s0.wp.com/wp-content/js/bilmur.min.js?m=202044"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
