<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Nachbarschaftshilfe | meinemeinungmeineseite</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://meinemeinungmeineseite.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//meinemeinungmeineseite.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Feed" href="https://meinemeinungmeineseite.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Kommentar-Feed" href="https://meinemeinungmeineseite.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="meinemeinungmeineseite &raquo; Nachbarschaftshilfe Kommentar-Feed" href="https://meinemeinungmeineseite.com/2022/08/06/nachbarschaftshilfe/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.1-alpha-53658"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUu1uAiEQfKEu9DQa/dH0WfjY4CochAXNvb3cpbZX7Wn/kAw7Mwy7Ky8JTOwL9kWGCslXRz3LSzIxAAfyONwhYZjf5IKMrMPCEmurxhMheHWRBUPyqiBLLoPHBwPto/uxiNkqy9L5qJX/H9ccmruqcF49C5dxDGEhRS536JnM06klP2JJypxgQg/0G9fVBjVm1yoZ5blbi514l7qSt2P0yUBnlYe7VlBvfLXjOywDWlLoMUxBZqA1ccAMHp0ygwjUv5a32hz/Ei2Hn5LO/qyGWAu4THZhgi8tsirUu6UFuMlN/JKtRLcTHTC1xUHIeBYraYnLNwP+NpqNbRxAuw9JPXbh2QZPq651ysgM7QxUA5RDE05j/wwf3Xaz32z3u/X+eAXuPjfm?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNT9EKwjAM/CFr3BTRB/FbuhK7aNuUNWX490YHOhXEt7vL3SWBMRvHSTAJxGpyqJ5SAccxqmQCXVBZ+VCWqiyAILGQpssTTINZp/QYtSHXDlxvBW2FIteA/xgpuclsxqzrvyKzez2yCeysEKc3Yk7B0vArOmAX2Cv0jz9f9B46xkOz2W/bpl2vducbJB5wIQ==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"9399"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"80625813","siteURL":"https:\/\/meinemeinungmeineseite.com","xhrURL":"https:\/\/meinemeinungmeineseite.com\/wp-admin\/admin-ajax.php","nonce":"5cce2bcfee","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p5sisl-2rB","i18n":{"followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jEsOwjAMBS+EiYpEKQvEWVpiooQktmyHz+0JK1AXLOfpzbgHw4WqYTWX1BVaYkZoijKHvkGsV9om3bifX2nAuYVY1Qnm2dADk9qK1lavSzZgoefrT/EePRILqn6ML4HRDSssEn3A7p/LaRj3u8NxmKYxvQFnG0na'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://meinemeinungmeineseite.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://meinemeinungmeineseite.com/2022/08/06/nachbarschaftshilfe/" />
<link rel='shortlink' href='https://wp.me/p5sisl-2rB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2022%2F08%2F06%2Fnachbarschaftshilfe%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmeinemeinungmeineseite.com%2F2022%2F08%2F06%2Fnachbarschaftshilfe%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nachbarschaftshilfe" />
<meta property="og:url" content="https://meinemeinungmeineseite.com/2022/08/06/nachbarschaftshilfe/" />
<meta property="og:description" content="Da veranstaltete vor ein paar Jahren einer eine Märchenstunde und erklärte der staunenden österreichischen Bevölkerung, dass er die sogenannte &#8222;Balkanroute&#8220; geschlossen habe. Dicht gema…" />
<meta property="article:published_time" content="2022-08-05T22:29:52+00:00" />
<meta property="article:modified_time" content="2022-08-05T22:29:52+00:00" />
<meta property="og:site_name" content="meinemeinungmeineseite" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="de_DE" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Nachbarschaftshilfe" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://meinemeinungmeineseite.com/?openidserver=1' />
<link rel='openid.delegate' href='https://meinemeinungmeineseite.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://meinemeinungmeineseite.com/osd.xml" title="meinemeinungmeineseite" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#EEEEEE" />

		<style type="text/css">
		#menu li,
		.post-date em,
		.sticky .entry-format,
		.more-posts .sticky h2.entry-format,
		.more-posts h2.entry-format,
		#comments h3 span {
			background-color: #EEEEEE;
		}

		#menu a {
			border-color: #EEEEEE		}
		</style>
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="meinemeinungmeineseite" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="über alles mögliche" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://meinemeinungmeineseite.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Da veranstaltete vor ein paar Jahren einer eine Märchenstunde und erklärte der staunenden österreichischen Bevölkerung, dass er die sogenannte &quot;Balkanroute&quot; geschlossen habe. Dicht gemacht. Einfach so, weil er es konnte. Diese Route war ja jene Strecke, über die die meisten illegalen Migranten nach Österreich kamen. Möglich, dass ein paar Leichtgläubige tatsächlich an die Schließung dieser&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #EEEEEE; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'chateau', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Werbeanzeigen' }, 'reportAd': { 'text': 'Diese Anzeige melden' } }, 'siteid': 8982, 'blogid': 80625813 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><style type="text/css" id="custom-colors-css">	#menu li {
		background: transparent;
	}
	#menu a {
		border-color: transparent;
	}
	#search #s {
		background: #fff;
	}
#menu a { color: #727272;}
#menu ul ul a,#menu ul ul a:hover,#page #menu a:hover, .post-entry a:hover, .post-extras .post-edit-link:hover { color: #7F7F7F;}
#main-title #site-title a, #more-posts-inner a { color: #000000;}
.sticky .entry-format, .more-posts .sticky h2.entry-format, .more-posts h2.entry-format, .featured { color: #000000;}
.post-date { color: #000000;}
#page #menu a:hover, .post-entry a:hover, .post-extras .post-edit-link:hover { color: #000000;}
a.entry-format-link, a.entry-format-link:visited { color: #000000;}
.post-extras a:hover { color: #000000;}
#comments h3 { color: #000000;}
#comments li.pingback a,.comment-text p a:hover { color: #000000;}
.comment-text .reply-link a { color: #000000;}
.comment-author,.comment-author a { color: #000000;}
#comments #reply-title a, #comment-nav-above a, #comment-nav-below a, .comment-text table a { color: #000000;}
.comment-text p a:hover { color: #000000;}
.post-entry .more-link { color: #000000;}
.post-info a:hover { color: #000000;}
.sidebar-widget a:hover { color: #000000;}
.sidebar-widget { color: #000000;}
.featured a { color: #000000;}
#main-title #site-description { color: #555555;}
.post-info { color: #555555;}
.post-date span { color: #555555;}
.post-info .post-com-count a { color: #555555;}
#main-image { border-color: #ddd;}
#main-image { border-color: rgba( 221, 221, 221, 0.3 );}
#main-image img { border-color: #ddd;}
#main-image img { border-color: rgba( 221, 221, 221, 0.3 );}
.post-title h1 { border-color: #ddd;}
.post-title h1 { border-color: rgba( 221, 221, 221, 0.3 );}
#content,.content-sidebar #content { border-color: #ddd;}
#content,.content-sidebar #content { border-color: rgba( 221, 221, 221, 0.3 );}
.sidebar-widget li { border-color: #ddd;}
.sidebar-widget li { border-color: rgba( 221, 221, 221, 0.3 );}
.more-posts .page-title, .more-posts .notice { border-color: #ddd;}
.more-posts .page-title, .more-posts .notice { border-color: rgba( 221, 221, 221, 0.3 );}
#more-posts-inner span { border-color: #ddd;}
#more-posts-inner span { border-color: rgba( 221, 221, 221, 0.3 );}
#menu .current-menu-item > a, #menu .current_page_item > a, #menu .current-menu-ancestor > a { border-top-color: #ddd;}
#menu .current-menu-item > a, #menu .current_page_item > a, #menu .current-menu-ancestor > a { border-top-color: rgba( 221, 221, 221, 0.3 );}
.single .post { border-color: #ddd;}
.single .post { border-color: rgba( 221, 221, 221, 0.3 );}
.post-extras strong { border-color: #ddd;}
.post-extras strong { border-color: rgba( 221, 221, 221, 0.3 );}
.comment-text { border-color: #ddd;}
.comment-text { border-color: rgba( 221, 221, 221, 0.3 );}
#comments li { border-color: #ddd;}
#comments li { border-color: rgba( 221, 221, 221, 0.3 );}
.post-entry { color: #333333;}
.sidebar-widget a { color: #333333;}
.post-extras { color: #333333;}
.post-extras p a { color: #333333;}
#more-posts-inner article { color: #333333;}
.comment-text p { color: #333333;}
#menu .current-menu-item > a, #menu .current_page_item > a, #menu .current-menu-ancestor > a { border-bottom-color: #ccc;}
#menu .current-menu-item > a, #menu .current_page_item > a, #menu .current-menu-ancestor > a { border-bottom-color: rgba( 204, 204, 204, 0.3 );}
#comments #respond h3 { border-color: #ccc;}
#comments #respond h3 { border-color: rgba( 204, 204, 204, 0.3 );}
#comments h3 { border-bottom: #ccc;}
#comments h3 { border-bottom: rgba( 204, 204, 204, 0.3 );}
.sidebar-widget li  { color: #474747;}
.wp-caption .wp-caption-text:before,.wp-caption .wp-caption-text, .gallery-caption { color: #636363;}
.more-posts .page-title, .more-posts .notice { color: #636363;}
#comments li.pingback .comment-text .edit-comment a { color: #636363;}
#copyright a { color: #919191;}
#page { background-image: #EEEEEE;}
.sticky .entry-format, .more-posts .sticky h2.entry-format, .more-posts h2.entry-format, .featured { background-color: #EEEEEE;}
.post-date em { background-color: #EEEEEE;}
#main-image { border-color: #EEEEEE;}
#main-image { border-color: rgba( 238, 238, 238, 0.1 );}
</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'none']);
	_gaq.push(['_setAllowLinker', true]);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-9399 single-format-standard custom-background customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul class="menu clear-fix">
<li class="page_item page-item-13"><a href="https://meinemeinungmeineseite.com/mit-allen-mitteln/">Mit allen Mitteln&#8230;.</a></li>
<li class="page_item page-item-1"><a href="https://meinemeinungmeineseite.com/eine-seite/">Über</a></li>
<li class="page_item page-item-15"><a href="https://meinemeinungmeineseite.com/was-anderes/">Was anderes&#8230;.</a></li>
</ul>
			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://meinemeinungmeineseite.com/" title="meinemeinungmeineseite" rel="home">meinemeinungmeineseite</a></h1>
												<h2 id="site-description">~ über alles mögliche</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://meinemeinungmeineseite.com//" >
	<div>
		<label for="s" class="assistive-text">Suchen:</label>
		<input type="text" value="Suche&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Los" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://meinemeinungmeineseite.com/">
													<img src="https://s2.wp.com/wp-content/themes/pub/chateau/images/chateau-default.jpg" width="960" height="260" alt="meinemeinungmeineseite" title="meinemeinungmeineseite" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-9399" class="post-9399 post type-post status-publish format-standard hentry category-allgemein">
	<header class="post-title">
				<h1>Nachbarschaftshilfe</h1>			<a href="https://meinemeinungmeineseite.com/2022/08/06/nachbarschaftshilfe/" class="post-permalink">		<p class="post-date">
			<strong>06</strong>
			<em>Samstag</em>
			<span>Aug 2022</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://meinemeinungmeineseite.com/author/dersepp2014/" title="Zeige alle Beiträge von dersepp2014" rel="author">dersepp2014</a></span></span> in <a href="https://meinemeinungmeineseite.com/category/allgemein/" rel="category tag">Allgemein</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://meinemeinungmeineseite.com/2022/08/06/nachbarschaftshilfe/#respond">Hinterlasse einen Kommentar</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
					</div><!-- end .post-extras -->

		<div class="post-entry">
			
<p>  </p>



<p>Da veranstaltete vor ein paar Jahren einer eine Märchenstunde und erklärte der staunenden österreichischen Bevölkerung, dass er die sogenannte &#8222;Balkanroute&#8220; geschlossen habe. Dicht gemacht. Einfach so, weil er es konnte. Diese Route war ja jene Strecke, über die die meisten illegalen Migranten nach Österreich kamen. Möglich, dass ein paar Leichtgläubige tatsächlich an die Schließung dieser Migrantenroute glaubten. Der Großteil der Menschen im Land fragten sich aber, ob sie sich da wohl verhört hatten. Ja, es stimmte schon; nach dem Massenansturm von 2015/ 2016 wurde es etwas ruhiger an den Grenzen, aber es war keine Rede von einer geschlossenen Route und die relative Ruhe hielt nicht lange an und die Zahlen der Aufgriffe Illegaler stiegen wieder sprunghaft an; bis heute. Und mit der steigenden Zahl der nach Österreich kommenden Illegalen (im ersten Halbjahr 22 waren es schon 31.000) wurde auch das Gejammer österreichischer Politiker immer lauter. Die jammerten, weil die österreichischen Nachbarn und die Balkanstaaten ihre Grenzen nicht dichtmachen und die Illegalen nach Österreich durchlassen. Unsere Jammerer kamen aber anscheinend nicht auf die Idee, selbst die Grenzen dicht zu machen. Vielleicht kamen sie aber auf die Idee, aber trauten sich nicht sie zu realisieren, weil Brüssel was dagegen haben könnte. Also lieber die öffentliche Sicherheit in Österreich und die Staatsfinanzen aufs Spiel setzen und gesellschaftliche Verwerfungen in Kauf nehmen, als sich mit Brüssel anzulegen.<br></p>



<p>&nbsp; Jetzt aber wurde die große Wende angekündigt. Ein starkes Signal unseres besten&nbsp; Innenministers aller Zeiten (UBIMAZ) an die skrupellosen Menschenhändler und Schlepper. Ein Meilenstein im österreichischen Kampf gegen die illegale Migration. Der beste aller Innenminister ließ wissen, dass es zu einer fruchtbaren Zusammenarbeit zwischen Österreich und dem &#8222;potentiellen EU- Beitrittskandidaten&#8220; Bosnien- Herzegowina gekommen ist. Und diese Zusammenarbeit trägt schon Früchte. Es wurde erstmals ein Abschiebeflug von Bosnien nach Pakistan durchgeführt. Mit diesem Flug wurden sage und schreibe zwei junge Männer nach Pakistan rückgeführt, also abgeschoben. Mangels weiterer Angaben muss man annehmen, dass es sich um Illegale handelte, die in den &#8222;Goldenen Westen&#8220; wollten, und nicht um Schlepper. Aber auch, wenn es Schlepper gewesen sein sollten; von denen wurden im vergangenen Jahr in Österreich angeblich Hunderte festgenommen. Da kommt es auf die zwei Abgeschobenen wirklich nicht darauf an. Und ob die festgenommenen Schlepper in Österreich überhaupt Haftstrafen bekommen bzw. wie lange, darüber hört man nichts.<br></p>



<p>&nbsp; Der beste Innenminister informierte auch darüber, dass Elite- Polizisten der Cobra die bosnischen Begleitmannschaften für Abschiebeflüge in Österreich trainieren. Vielleicht hört man aber vor den anstehenden Landtagswahlen in Österreich auch noch was von Abschiebeflügen aus Österreich mit ein paar schwerkriminellen Migranten an Bord. Dazu sagen Politiker doch immer wieder, diese hätten das Gastrecht in Österreich verwirkt. Aber warum die österreichischen Grenzen nicht ganz einfach dicht gemacht werden, um die illegale Zuwanderung zu unterbinden, das wird man von unseren Politikern ganz sicher nicht zu hören kriegen. Da wird höchstens wieder gejammert über Österreichs Nachbarn und deren undichte Grenzen. Denn Brüssel ist ja nicht gewillt, die EU- Außengrenzen dicht zu machen. Nicht am Land und erst recht nicht zur See. Denn gerade am Wasser werden die Geretteten nicht zum nächstgelegenen Hafen zurück gebracht, sondern &#8222;in die EU gerettet&#8220;.&nbsp;</p>
<div id="atatags-370373-62ee358d83c30">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-62ee358d83c30', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>	<div class="OUTBRAIN wa-ob-widget"
		data-ob-contentUrl="https://meinemeinungmeineseite.com/2022/08/06/nachbarschaftshilfe/"
		data-widget-id="AR_1"
		data-ob-installation-key="WORDP263NC92GIANECJP6HEPM"
		data-ob-psub=""
	></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9399" class="share-twitter sd-button share-icon" href="https://meinemeinungmeineseite.com/2022/08/06/nachbarschaftshilfe/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9399" class="share-facebook sd-button share-icon" href="https://meinemeinungmeineseite.com/2022/08/06/nachbarschaftshilfe/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-80625813-9399-62ee358d840fa' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=80625813&amp;post_id=9399&amp;origin=meinemeinungmeineseite.wordpress.com&amp;obj_id=80625813-9399-62ee358d840fa&amp;domain=meinemeinungmeineseite.com' data-name='like-post-frame-80625813-9399-62ee358d840fa' data-title='Liken oder rebloggen'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-9399 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Beitragsnavigation</h1>
				<span class="nav-previous"><a href="https://meinemeinungmeineseite.com/2022/08/04/umgang-und-spaltung/" rel="prev">&larr; Vorheriger Beitrag</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/06/nachbarschaftshilfe/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://meinemeinungmeineseite.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="16e8944e87" /><input type="hidden" name="_wp_http_referer" value="/2022/08/06/nachbarschaftshilfe/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Gast" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='9399' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87c146985a" /></p>
<input type="hidden" name="genseq" value="1659778445" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="163"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		
		<aside id="recent-posts-9" class="sidebar-widget widget_recent_entries">
		<h1 class="widget-title">Aktuelle Beiträge</h1>
		<ul>
											<li>
					<a href="https://meinemeinungmeineseite.com/2022/08/06/nachbarschaftshilfe/" aria-current="page">Nachbarschaftshilfe</a>
											<span class="post-date">6. August 2022</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2022/08/04/umgang-und-spaltung/">Umgang und Spaltung</a>
											<span class="post-date">4. August 2022</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2022/08/02/sie-denken-in-der-vergangenheit/">Sie denken in der&nbsp;Vergangenheit</a>
											<span class="post-date">2. August 2022</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2022/08/01/ein-sinnloser-tod/">Ein sinnloser Tod</a>
											<span class="post-date">1. August 2022</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2022/07/30/unglaublich-und-unerhort/">Unglaublich und unerhört</a>
											<span class="post-date">30. Juli 2022</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2022/07/29/sie-tun-nichts/">Sie tun nichts!</a>
											<span class="post-date">29. Juli 2022</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2022/07/28/kriegsrhetorik/">Kriegsrhetorik</a>
											<span class="post-date">28. Juli 2022</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2022/07/26/ein-kopierer-mehr/">Ein Kopierer mehr</a>
											<span class="post-date">26. Juli 2022</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2022/07/26/panikmacher-affenpocken/">Panikmacher Affenpocken</a>
											<span class="post-date">26. Juli 2022</span>
									</li>
											<li>
					<a href="https://meinemeinungmeineseite.com/2022/07/24/probleme-verschiedener-art/">Probleme verschiedener Art</a>
											<span class="post-date">24. Juli 2022</span>
									</li>
					</ul>

		</aside><aside id="calendar-7" class="sidebar-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>August 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://meinemeinungmeineseite.com/2022/08/01/" aria-label="Beiträge veröffentlicht am 1. August 2022">1</a></td><td><a href="https://meinemeinungmeineseite.com/2022/08/02/" aria-label="Beiträge veröffentlicht am 2. August 2022">2</a></td><td>3</td><td><a href="https://meinemeinungmeineseite.com/2022/08/04/" aria-label="Beiträge veröffentlicht am 4. August 2022">4</a></td><td>5</td><td id="today"><a href="https://meinemeinungmeineseite.com/2022/08/06/" aria-label="Beiträge veröffentlicht am 6. August 2022">6</a></td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://meinemeinungmeineseite.com/2022/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="archives-11" class="sidebar-widget widget_archive"><h1 class="widget-title">Archiv</h1>		<label class="screen-reader-text" for="archives-dropdown-11">Archiv</label>
		<select id="archives-dropdown-11" name="archive-dropdown">
			
			<option value="">Monat auswählen</option>
				<option value='https://meinemeinungmeineseite.com/2022/08/'> August 2022 &nbsp;(4)</option>
	<option value='https://meinemeinungmeineseite.com/2022/07/'> Juli 2022 &nbsp;(21)</option>
	<option value='https://meinemeinungmeineseite.com/2022/06/'> Juni 2022 &nbsp;(19)</option>
	<option value='https://meinemeinungmeineseite.com/2022/05/'> Mai 2022 &nbsp;(20)</option>
	<option value='https://meinemeinungmeineseite.com/2022/04/'> April 2022 &nbsp;(20)</option>
	<option value='https://meinemeinungmeineseite.com/2022/03/'> März 2022 &nbsp;(18)</option>
	<option value='https://meinemeinungmeineseite.com/2022/02/'> Februar 2022 &nbsp;(8)</option>
	<option value='https://meinemeinungmeineseite.com/2022/01/'> Januar 2022 &nbsp;(16)</option>
	<option value='https://meinemeinungmeineseite.com/2021/12/'> Dezember 2021 &nbsp;(16)</option>
	<option value='https://meinemeinungmeineseite.com/2021/11/'> November 2021 &nbsp;(18)</option>
	<option value='https://meinemeinungmeineseite.com/2021/10/'> Oktober 2021 &nbsp;(14)</option>
	<option value='https://meinemeinungmeineseite.com/2021/09/'> September 2021 &nbsp;(14)</option>
	<option value='https://meinemeinungmeineseite.com/2021/08/'> August 2021 &nbsp;(18)</option>
	<option value='https://meinemeinungmeineseite.com/2021/07/'> Juli 2021 &nbsp;(15)</option>
	<option value='https://meinemeinungmeineseite.com/2021/06/'> Juni 2021 &nbsp;(14)</option>
	<option value='https://meinemeinungmeineseite.com/2021/05/'> Mai 2021 &nbsp;(16)</option>
	<option value='https://meinemeinungmeineseite.com/2021/04/'> April 2021 &nbsp;(19)</option>
	<option value='https://meinemeinungmeineseite.com/2021/03/'> März 2021 &nbsp;(16)</option>
	<option value='https://meinemeinungmeineseite.com/2021/02/'> Februar 2021 &nbsp;(17)</option>
	<option value='https://meinemeinungmeineseite.com/2021/01/'> Januar 2021 &nbsp;(26)</option>
	<option value='https://meinemeinungmeineseite.com/2020/12/'> Dezember 2020 &nbsp;(28)</option>
	<option value='https://meinemeinungmeineseite.com/2020/11/'> November 2020 &nbsp;(27)</option>
	<option value='https://meinemeinungmeineseite.com/2020/10/'> Oktober 2020 &nbsp;(26)</option>
	<option value='https://meinemeinungmeineseite.com/2020/09/'> September 2020 &nbsp;(24)</option>
	<option value='https://meinemeinungmeineseite.com/2020/08/'> August 2020 &nbsp;(25)</option>
	<option value='https://meinemeinungmeineseite.com/2020/07/'> Juli 2020 &nbsp;(25)</option>
	<option value='https://meinemeinungmeineseite.com/2020/06/'> Juni 2020 &nbsp;(29)</option>
	<option value='https://meinemeinungmeineseite.com/2020/05/'> Mai 2020 &nbsp;(31)</option>
	<option value='https://meinemeinungmeineseite.com/2020/04/'> April 2020 &nbsp;(29)</option>
	<option value='https://meinemeinungmeineseite.com/2020/03/'> März 2020 &nbsp;(31)</option>
	<option value='https://meinemeinungmeineseite.com/2020/02/'> Februar 2020 &nbsp;(33)</option>
	<option value='https://meinemeinungmeineseite.com/2020/01/'> Januar 2020 &nbsp;(28)</option>
	<option value='https://meinemeinungmeineseite.com/2019/12/'> Dezember 2019 &nbsp;(21)</option>
	<option value='https://meinemeinungmeineseite.com/2019/11/'> November 2019 &nbsp;(20)</option>
	<option value='https://meinemeinungmeineseite.com/2019/10/'> Oktober 2019 &nbsp;(27)</option>
	<option value='https://meinemeinungmeineseite.com/2019/09/'> September 2019 &nbsp;(32)</option>
	<option value='https://meinemeinungmeineseite.com/2019/08/'> August 2019 &nbsp;(27)</option>
	<option value='https://meinemeinungmeineseite.com/2019/07/'> Juli 2019 &nbsp;(27)</option>
	<option value='https://meinemeinungmeineseite.com/2019/06/'> Juni 2019 &nbsp;(32)</option>
	<option value='https://meinemeinungmeineseite.com/2019/05/'> Mai 2019 &nbsp;(36)</option>
	<option value='https://meinemeinungmeineseite.com/2019/04/'> April 2019 &nbsp;(29)</option>
	<option value='https://meinemeinungmeineseite.com/2019/03/'> März 2019 &nbsp;(26)</option>
	<option value='https://meinemeinungmeineseite.com/2019/02/'> Februar 2019 &nbsp;(20)</option>
	<option value='https://meinemeinungmeineseite.com/2019/01/'> Januar 2019 &nbsp;(32)</option>
	<option value='https://meinemeinungmeineseite.com/2018/12/'> Dezember 2018 &nbsp;(37)</option>
	<option value='https://meinemeinungmeineseite.com/2018/11/'> November 2018 &nbsp;(22)</option>
	<option value='https://meinemeinungmeineseite.com/2018/10/'> Oktober 2018 &nbsp;(37)</option>
	<option value='https://meinemeinungmeineseite.com/2018/09/'> September 2018 &nbsp;(33)</option>
	<option value='https://meinemeinungmeineseite.com/2018/08/'> August 2018 &nbsp;(31)</option>
	<option value='https://meinemeinungmeineseite.com/2018/07/'> Juli 2018 &nbsp;(34)</option>
	<option value='https://meinemeinungmeineseite.com/2018/06/'> Juni 2018 &nbsp;(29)</option>
	<option value='https://meinemeinungmeineseite.com/2018/05/'> Mai 2018 &nbsp;(31)</option>
	<option value='https://meinemeinungmeineseite.com/2018/04/'> April 2018 &nbsp;(28)</option>
	<option value='https://meinemeinungmeineseite.com/2018/03/'> März 2018 &nbsp;(40)</option>
	<option value='https://meinemeinungmeineseite.com/2018/02/'> Februar 2018 &nbsp;(11)</option>
	<option value='https://meinemeinungmeineseite.com/2018/01/'> Januar 2018 &nbsp;(31)</option>
	<option value='https://meinemeinungmeineseite.com/2017/12/'> Dezember 2017 &nbsp;(28)</option>
	<option value='https://meinemeinungmeineseite.com/2017/11/'> November 2017 &nbsp;(30)</option>
	<option value='https://meinemeinungmeineseite.com/2017/10/'> Oktober 2017 &nbsp;(33)</option>
	<option value='https://meinemeinungmeineseite.com/2017/09/'> September 2017 &nbsp;(34)</option>
	<option value='https://meinemeinungmeineseite.com/2017/08/'> August 2017 &nbsp;(36)</option>
	<option value='https://meinemeinungmeineseite.com/2017/07/'> Juli 2017 &nbsp;(31)</option>
	<option value='https://meinemeinungmeineseite.com/2017/06/'> Juni 2017 &nbsp;(35)</option>
	<option value='https://meinemeinungmeineseite.com/2017/05/'> Mai 2017 &nbsp;(40)</option>
	<option value='https://meinemeinungmeineseite.com/2017/04/'> April 2017 &nbsp;(40)</option>
	<option value='https://meinemeinungmeineseite.com/2017/03/'> März 2017 &nbsp;(40)</option>
	<option value='https://meinemeinungmeineseite.com/2017/02/'> Februar 2017 &nbsp;(18)</option>
	<option value='https://meinemeinungmeineseite.com/2017/01/'> Januar 2017 &nbsp;(50)</option>
	<option value='https://meinemeinungmeineseite.com/2016/12/'> Dezember 2016 &nbsp;(39)</option>
	<option value='https://meinemeinungmeineseite.com/2016/11/'> November 2016 &nbsp;(33)</option>
	<option value='https://meinemeinungmeineseite.com/2016/10/'> Oktober 2016 &nbsp;(38)</option>
	<option value='https://meinemeinungmeineseite.com/2016/09/'> September 2016 &nbsp;(46)</option>
	<option value='https://meinemeinungmeineseite.com/2016/08/'> August 2016 &nbsp;(46)</option>
	<option value='https://meinemeinungmeineseite.com/2016/07/'> Juli 2016 &nbsp;(56)</option>
	<option value='https://meinemeinungmeineseite.com/2016/06/'> Juni 2016 &nbsp;(37)</option>
	<option value='https://meinemeinungmeineseite.com/2016/05/'> Mai 2016 &nbsp;(33)</option>
	<option value='https://meinemeinungmeineseite.com/2016/04/'> April 2016 &nbsp;(63)</option>
	<option value='https://meinemeinungmeineseite.com/2016/03/'> März 2016 &nbsp;(54)</option>
	<option value='https://meinemeinungmeineseite.com/2016/02/'> Februar 2016 &nbsp;(58)</option>
	<option value='https://meinemeinungmeineseite.com/2016/01/'> Januar 2016 &nbsp;(70)</option>
	<option value='https://meinemeinungmeineseite.com/2015/12/'> Dezember 2015 &nbsp;(50)</option>
	<option value='https://meinemeinungmeineseite.com/2015/11/'> November 2015 &nbsp;(69)</option>
	<option value='https://meinemeinungmeineseite.com/2015/10/'> Oktober 2015 &nbsp;(56)</option>
	<option value='https://meinemeinungmeineseite.com/2015/09/'> September 2015 &nbsp;(64)</option>
	<option value='https://meinemeinungmeineseite.com/2015/08/'> August 2015 &nbsp;(41)</option>
	<option value='https://meinemeinungmeineseite.com/2015/07/'> Juli 2015 &nbsp;(58)</option>
	<option value='https://meinemeinungmeineseite.com/2015/06/'> Juni 2015 &nbsp;(60)</option>
	<option value='https://meinemeinungmeineseite.com/2015/05/'> Mai 2015 &nbsp;(62)</option>
	<option value='https://meinemeinungmeineseite.com/2015/04/'> April 2015 &nbsp;(63)</option>
	<option value='https://meinemeinungmeineseite.com/2015/03/'> März 2015 &nbsp;(66)</option>
	<option value='https://meinemeinungmeineseite.com/2015/02/'> Februar 2015 &nbsp;(21)</option>
	<option value='https://meinemeinungmeineseite.com/2015/01/'> Januar 2015 &nbsp;(46)</option>
	<option value='https://meinemeinungmeineseite.com/2014/12/'> Dezember 2014 &nbsp;(31)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-11" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>			<div id="atatags-286348-62ee358d87a53"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-62ee358d87a53',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Erstelle kostenlos eine Website oder ein Blog auf WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202231z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/meinemeinungmeineseite.wordpress.com\/public.api\/connect\/?action=request&domain=meinemeinungmeineseite.com","logoutURL":"https:\/\/meinemeinungmeineseite.wordpress.com\/wp-login.php?action=logout&_wpnonce=1e591b43ad","homeURL":"https:\/\/meinemeinungmeineseite.com\/","postID":"9399","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-chateau actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://meinemeinungmeineseite.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				meinemeinungmeineseite			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																				<div>
										<input type="email" name="email" placeholder="Gib deine E-Mail-Adresse ein" class="actnbr-email-field" aria-label="Gib deine E-Mail-Adresse ein" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="80625813" />
										<input type="hidden" name="source" value="https://meinemeinungmeineseite.com/2022/08/06/nachbarschaftshilfe/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="5ff9034d97" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Anmelden">
												Anmelden											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Du hast bereits ein WordPress.com-Konto? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fmeinemeinungmeineseite.com%252F2022%252F08%252F06%252Fnachbarschaftshilfe%252F">Melde dich jetzt an.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://meinemeinungmeineseite.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				meinemeinungmeineseite			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://meinemeinungmeineseite.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fmeinemeinungmeineseite.wordpress.com%2F2022%2F08%2F06%2Fnachbarschaftshilfe%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Anpassen</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Abonnieren</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonniert</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Registrieren</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fmeinemeinungmeineseite.com%252F2022%252F08%252F06%252Fnachbarschaftshilfe%252F">Anmelden</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p5sisl-2rB">Kurzlink kopieren</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Melde diesen Inhalt</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/80625813/posts/9399">
											Beitrag im Reader lesen										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Abonnements verwalten</a>
									</li>
																		<li class="actnbr-fold"><a href="">Diese Leiste einklappen</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/meinemeinungmeineseite.com\/2022\/08\/06\/nachbarschaftshilfe\/":9399};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Lade\u00a0\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJx9kNtOxDAMRH+I1KACUh8Qn4LcxNtN61ywEwp/T7Sr5dKHPCWaOTOJDXs2NsVCscCq4OjDW8qfw6p38McK1WSui48Ku3cLFQWqzU2bJ8O4Q6GQGQsd9E4P+63R75UqnTE6JunANoXQJHMNrQfhFvTRcnX/AaHMX0PwsdOOrvlmRoGAWkjazRRBu+kxNHNafjeRxKFTYxlVr6+mWmbBVsYJXXci3LwGKmYc7uGtffxHOMkFdp1sTto4Ri+gZxQfl9vZQq/h5eH5aRrHaXoc12/i0bLv'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=de&amp;lang_ver=1629719032&amp;origin=https://meinemeinungmeineseite.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'80625813','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'80625813','v':'wpcom','tz':'2','user_id':'0','post':'9399','subd':'meinemeinungmeineseite'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNPbkZ0RlJFZzFfYTRHRH54YS1QbW1DVlZ5djlQMjU/SVpqMF83MyYmW2dRQ3IseFF4VEdRP1hJdEpMLHpjUFFqMDRkZDVJLkRwLD1KeGREVEhKaT9RZzZiNWFuLz9ydV1tSmx3XzdNZHpLQ2haVHVBbm4wOTM1bHZbdUdMdTlDVC0lcSttZDc4cy9Vd054WkJUS3xKLlhyRkJSVWMxQnQ/c0hfLjA1VFYlYVFmZ1VveF8xT1MwSE9tRnNjaFdKZCtzfEJDcWYubmxvZUQwW0RQTm90'}]);
_stq.push([ 'clickTrackerInit', '80625813', '9399' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/chateau&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202231"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
